Problème convertisseur de couple ?

3 messages   •   Page 1 sur 1
Bmw504
Nouveau Membre
Nouveau Membre
 
Messages: 6
Enregistré le: 06 Juil 2017, 10:45
Véhicule: BMW (F20) 120d urbanLife
Code VIN: E895622

Problème convertisseur de couple ?

par Bmw504 » 08 Oct 2018, 19:05

Bonjour,
Je possede une F20 120da de 2012 et 113000km
Une vidange de BA a été faite il y a un an à 93000km.

Je constate un pb d’oscillation du compte tour, principalement lorsque j’effectue des démarrages en côte. En gros en D vers 1800tr, je perds subitement 200 tours, sans perte de vitesse. Le moteur marche nickel. Parfois à froid, la première a un peu de mal à enclencher et donne un accoup.
Les vitesses passent bien, une verification du niveau d’huile a été faite avec ISTA et la procedure qui va bien.

Auriez vous des pistes ?
Merci

Jean-Phi3413
Membre actif
Membre actif
 
Messages: 170
Enregistré le: 28 Jan 2011, 21:01
Localisation: 87000
Véhicule: BMW(61) 535D Touring
Code VIN:

Re: Pb convertisseur de couple ?

par Jean-Phi3413 » 23 Oct 2018, 19:10

Bmw504 a écrit:Bonjour,
Je possede une F20 120da de 2012 et 113000km
Une vidange de BA a été faite il y a un an à 93000km.

Je constate un pb d’oscillation du compte tour, principalement lorsque j’effectue des démarrages en côte. En gros en D vers 1800tr, je perds subitement 200 tours, sans perte de vitesse. Le moteur marche nickel. Parfois à froid, la première a un peu de mal à enclencher et donne un accoup.
Les vitesses passent bien, une verification du niveau d’huile a été faite avec ISTA et la procedure qui va bien.

Auriez vous des pistes ?
Merci


Bonjour,
La voiture , c'est une première main; car quelques fois, les vitesses qui passent mal sur une BVA, c'est le signe d'un problème du boitier mechatronics.
Mais pour être sûr , il faut passer par un spécialiste ZF ou GM qui fera un diag de la boite.

@+

yvesc
Membre actif
Membre actif
 
Messages: 87
Enregistré le: 11 Sep 2017, 18:21
Véhicule: Bmw F31 330d xdrive
Code VIN: K182003

Re: Problème convertisseur de couple ?

par yvesc » 23 Oct 2018, 20:13

Bonjour,
Question 1 : Le moteur perd 200 tr/min. C'est plutôt signe d'un lock up qui se ferme lors d'une augmentation de couple par exemple. La cas se produit il lorsque vous augmentez la charge du moteur ?

Question 2 : La boite 8HP décolle en 2. La 1 ne "s'enclenche" qu'après un arrêt prolongé, générant un petit a-coup perceptible (à peine sur la mienne).

@+

3 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Nous sommes le 14 Déc 2018, 07:27