problème consommation importante de courant
Postez ici tous vos sujets sur la série 3 (E46) et ses variantes (coupé, berline, touring etc...)

12 messages   •   Page 1 sur 2   •   1, 2
kris996
Nouveau Membre
Nouveau Membre
 
Messages: 10
Enregistré le: 04 Juil 2015, 15:24
Véhicule: 330xi 2001
Code VIN: JT02845

problème consommation importante de courant

par kris996 » 26 Juil 2015, 18:14

je viens d'acheter une 330xi hier et j'ai un soucis avec depuis ce matin
j'ai fait 600 kms pour la ramener sans soucis ( quoi que le moteur sature a 5200 trs )
j'ai passer une valise mutlidiag ce matin pour voir tout ce qu'elle avait dans le ventre
il y avait pas loin de 20 codes défauts, mais surtout des codes liés à l'éclairage ( plaque, feux cligno etc ..... )
j'efface tout ça et aprés avec coupé le contact environ 20 min , je vais pour démarrer et rien !!! ( alors qu'elle avait démarrés impec 45 min avant )
je mesure la tension et je trouve dans les 6v et quelques a la batterie !! ²2
je débranche la batterie, la mesure seule elle fait 12v , je rebranche je n'ai plus que 6 et des bricoles
je débranche les fusibles de la boite à gants un par un et quand je retire le 30A à l'emplacement n°52, le courant remonte gentiment jusqu'au 12v de la batterie ( des que je le remets ca chute à 6v )
ce fusible correspondant à l'éclairage intérieur, boite à gants, centralisation

pourquoi ça consomme tant de courant une fois le contact coupé ????

vers quoi faut il que je me retourne ??

tout fonctionne bien quand la voiture est démarrée ( phares, cligno .... )

merci de votre aide

Avatar de l’utilisateur
Didier bmw330
Membre actif
Membre actif
 
Messages: 266
Enregistré le: 16 Avr 2014, 17:30
Localisation: ile de france
Véhicule: Bmw X3 E83 3,0 si bva
Code VIN:

Re: problème consommation importante de courant

par Didier bmw330 » 26 Juil 2015, 19:03

Recharge déjà ta batterie et re mesure après

kris996
Nouveau Membre
Nouveau Membre
 
Messages: 10
Enregistré le: 04 Juil 2015, 15:24
Véhicule: 330xi 2001
Code VIN: JT02845

Re: problème consommation importante de courant

par kris996 » 26 Juil 2015, 19:35

je vais essayer mais je suis pas convaincu que la batterie soit seule responsable d'une perte de 6v en 30 min !!! ²2

kris996
Nouveau Membre
Nouveau Membre
 
Messages: 10
Enregistré le: 04 Juil 2015, 15:24
Véhicule: 330xi 2001
Code VIN: JT02845

Re: problème consommation importante de courant

par kris996 » 28 Juil 2015, 11:53

l'éclairage intérieur et exterieur de la voiture est il entierement gérer par le seul module qui est a gauche du volant ? ( commutateur phares )

Avatar de l’utilisateur
Rom8933
Membre Elite
Membre Elite
 
Messages: 2742
Enregistré le: 14 Mai 2015, 10:43
Localisation: Bordeaux
Véhicule: 330Cd pack M2 stage 2
Code VIN: PJ89622

Re: problème consommation importante de courant

par Rom8933 » 30 Juil 2015, 06:52

Salut, ton fusbible n52 correspond à quoi? Verrouillage centralisé? Pompe de lave glace?

Bender928
Membre actif
Membre actif
 
Messages: 202
Enregistré le: 07 Avr 2010, 06:59
Véhicule: Bmw (E46) 330xd
Code VIN:

Re: problème consommation importante de courant

par Bender928 » 30 Juil 2015, 17:03

Débranche ta batterie et mets un ampèremètre en série. Contact coupé, regarde le courant de fuite.

kris996
Nouveau Membre
Nouveau Membre
 
Messages: 10
Enregistré le: 04 Juil 2015, 15:24
Véhicule: 330xi 2001
Code VIN: JT02845

Re: problème consommation importante de courant

par kris996 » 03 Aoû 2015, 11:44

bon j'ai enfin isolé le problème aprés plusieurs jours d'essais
il s'agit du système audio ( les fusibles 5 et 41 ) qui serait à l'origine de la conso

j'ai de la batterie mais plus d'autoradio 46*
comment je pourrais savoir ce qui pose problème entre mon autoradio ou tout le bordel qu'il y a dans mon coffre ( gps, chargeur cd, ampli ..... ) ??

Avatar de l’utilisateur
Rom8933
Membre Elite
Membre Elite
 
Messages: 2742
Enregistré le: 14 Mai 2015, 10:43
Localisation: Bordeaux
Véhicule: 330Cd pack M2 stage 2
Code VIN: PJ89622

Re: problème consommation importante de courant

par Rom8933 » 03 Aoû 2015, 18:51

Tu les débranche un par un et tu vois lequel consomme.

Avatar de l’utilisateur
ricric11
Membre Premium
Membre Premium
 
Messages: 6166
Enregistré le: 15 Oct 2009, 08:18
Localisation: champagne Ardenne
Véhicule: (E92) 325IA
Code VIN:

Re: problème consommation importante de courant

par ricric11 » 05 Aoû 2015, 08:45

kris996 a écrit:bon j'ai enfin isolé le problème aprés plusieurs jours d'essais
il s'agit du système audio ( les fusibles 5 et 41 ) qui serait à l'origine de la conso

j'ai de la batterie mais plus d'autoradio 46*
comment je pourrais savoir ce qui pose problème entre mon autoradio ou tout le bordel qu'il y a dans mon coffre ( gps, chargeur cd, ampli ..... ) ??

ne cherche pas c'est l'ampli qui te décharge ta batterie ( module BM54)
c'est souvent lui ou l'étage de ventilation qui est a l'origine de la décharge batterie,
ce que tu peux faire si il est simplement buggé,
débranche ta batterie ( les 2 câbles) et met les en contact ensemble une 10aine de minutes ça devrait régler le problème

kris996
Nouveau Membre
Nouveau Membre
 
Messages: 10
Enregistré le: 04 Juil 2015, 15:24
Véhicule: 330xi 2001
Code VIN: JT02845

Re: problème consommation importante de courant

par kris996 » 05 Aoû 2015, 19:20

en quoi ça peut résoudre le problème ? ²2 46*

  Suivante
12 messages   •   Page 1 sur 2   •   1, 2

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

Nous sommes le 13 Déc 2017, 10:03