Probleme commande de vitesse BVA [e60]

2 messages   •   Page 1 sur 1
Avatar de l’utilisateur
AJNinoCarter
Membre actif
Membre actif
 
Messages: 151
Enregistré le: 16 Jan 2014, 20:53
Localisation: Toulon, PACA, France.
Véhicule: BMW (E60) 530d Pack Confort
Code VIN:

Probleme commande de vitesse BVA [e60]

par AJNinoCarter » 31 Mai 2014, 21:05

Bonsoir, je possède une BMW 530d e60 BVA de 2004.
Je vous expose mon problème, après changement du flector, je me rend compte que mon selecteur de vitesse a un problème. En effet j'ai l'impression qu'il est décalé, parfois le voyant pour indiquer que N est mise ne s'allume pas, de plus, lorsque j'actionne P, je peux encore tirer vers moi le selecteur et dans cette situation, la boite de vitesse est actionnée mais m'affiche problème de boite, et sur le tableau de bord, l'indication P disparait et j'entend des gros clacs quand je veux repasser en N tant que je n'eteinds pas la voiture.
Quelqu'un pour m'éclairer j'ai pensé au cable qui doit être deréglé mais je l'ai pas touché.

Merci.

Avatar de l’utilisateur
AJNinoCarter
Membre actif
Membre actif
 
Messages: 151
Enregistré le: 16 Jan 2014, 20:53
Localisation: Toulon, PACA, France.
Véhicule: BMW (E60) 530d Pack Confort
Code VIN:

Re: Probleme commande de vitesse BVA [e60]

par AJNinoCarter » 01 Juin 2014, 20:25

Résolu il suffit de regler le cable de commande.

2 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Nous sommes le 16 Déc 2017, 23:44