probleme cligno arriere gauche sur 328ci e46

7 messages   •   Page 1 sur 1
328ci
 

probleme cligno arriere gauche sur 328ci e46

par 328ci » 24 Nov 2013, 16:26

Bonjour, alors voila un problème que j'ai depuis un bon moment maintenant, au moment ou j'ai acheté ma voiture donc en été 2013 j'avais mon cligno arriere gauche qui marchait quand il voulait que ce soit avec le commodo ou bouton warning c'est pareil. mais depuis quelque temps il marche plus du tout et je n'ai aucune idée d'ou cela pourrait il venir. ce sont les feux a led mais je ne pense pas que le probleme vien des feux car j'ai demonter le droit pour le brancher a la place du gauche et la pareil, le cligno ne marchait pas ... je n'ai pas trouver de probleme similaire au mien. si quelqu'un a un tuyau *98/ merci d'avance !

Avatar de l’utilisateur
ricric11
Membre Premium
Membre Premium
 
Messages: 6166
Enregistré le: 15 Oct 2009, 08:18
Localisation: champagne Ardenne
Véhicule: (E92) 325IA
Code VIN:

Re: probleme cligno arriere gauche sur 328ci e46

par ricric11 » 24 Nov 2013, 18:32

refait la masse du feux
prend un bout de fil que tu fixe sur un des 3 boulons de fixation du feux et l'autre extrémité du fil sur le fil de masse du feux a led ( il est soit marron, soit noir)
comme sur ce post, sauf que toi tu ne peux pas te reprendre sur le squelette mais sur le fil de masse
http://www.forum-bmw.fr/voyant-allume-check-control-t19380.html?hilit=check%20control

328ci
 

Re: probleme cligno arriere gauche sur 328ci e46

par 328ci » 24 Nov 2013, 19:17

ok merci ricric11 je teste sa demain et donne les resultat ! *59/

328ci
 

Re: probleme cligno arriere gauche sur 328ci e46

par 328ci » 26 Nov 2013, 10:55

bon,j'ai tester et sa n'a rien donner. serait ce possible que se soit le meme probleme mais d' un + plutot qu'une masse ?

Avatar de l’utilisateur
ricric11
Membre Premium
Membre Premium
 
Messages: 6166
Enregistré le: 15 Oct 2009, 08:18
Localisation: champagne Ardenne
Véhicule: (E92) 325IA
Code VIN:

Re: probleme cligno arriere gauche sur 328ci e46

par ricric11 » 26 Nov 2013, 17:53

328ci a écrit:bon,j'ai tester et sa n'a rien donner. serait ce possible que se soit le meme probleme mais d' un + plutot qu'une masse ?

le connecteur n'a rien ?? comme sur la 1ere photo de ce tuto http://www.forum-bmw.fr/refaire-sa-masse-de-feux-arriere-t44445.html

328ci
 

Re: probleme cligno arriere gauche sur 328ci e46

par 328ci » 26 Nov 2013, 18:55

sa j'ai pas penser a regarder, je les ai debrancher rebrancher mais sans jeter un oeil. je regarde sa dés demain

328ci
 

Re: probleme cligno arriere gauche sur 328ci e46

par 328ci » 28 Nov 2013, 20:24

c'etait bien le premier probleme que tu ma suggéré mais c'est pas un default de masse mais de +. Sinon a part ca il n'y a rien de cramé ou fondu. en tout cas merci *98/

7 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités