probleme circuit d'eau en pression
Postez ici tous vos sujets sur la série 5 (E39) et ses variantes (coupé, berline, touring etc...)

19 messages   •   Page 1 sur 2   •   1, 2
mika54
 

probleme circuit d'eau en pression

par mika54 » 08 Déc 2014, 18:26

salut a tous

j'ai un probleme avec ma 523i de 97, le circuit d'eau se met en pression !!!! il y a la pompe a eau , radiateur , thermostat neuf
j'ai fait rectifier la cullasse + joint de culasse neuf et c'est toujours pareil /*c4 /*c4
ca pourrai venir de quoi ???

Avatar de l’utilisateur
benji33
Membre Professionnel
Membre Professionnel
 
Messages: 1094
Enregistré le: 05 Juin 2011, 17:41
Localisation: ILE DE FRANCE
Véhicule: 20ia
Code VIN:

Re: probleme circuit d'eau en pression

par benji33 » 08 Déc 2014, 18:39

Hey l'ami,

J’espère pour toi que tu n'a pas dépensé ton argent pour rien!! On dira toujours, les diagnostics commencent toujours pas la base.

Le bouchon de radiateur, tu la remplacé? J'ai déjà eu se problème sur mon E46 et il a même fissurer mon vase d'expansion car trop de pression mdrrrr. Change le et après dit nous se qui se passe, comment tu sais que tu as trop de pression?

Si ton joint de culasse et la culasse est nikel, thermostat idem, se n'est pas possible que se soit autre chose.

Sur mon 530i j'ai remplacé mon bouchon par précaution cette fois ci car je ne veut pas revivre l'histoire du E46 à 300km de chez moi mdrrrr.

Bonne chance tien nous au courant!!

mika54
 

Re: probleme circuit d'eau en pression

par mika54 » 08 Déc 2014, 18:52

ben normalement il est bon le bouchon vu que le radiateur est neuf , enfaite les durite sont toutes dure et le circuit se fait pas corectement vue quelle monte vite en temperature

Avatar de l’utilisateur
benji33
Membre Professionnel
Membre Professionnel
 
Messages: 1094
Enregistré le: 05 Juin 2011, 17:41
Localisation: ILE DE FRANCE
Véhicule: 20ia
Code VIN:

Re: probleme circuit d'eau en pression

par benji33 » 08 Déc 2014, 19:33

Comment sa, normalement il est bon? Faut être sur mon ami, deuxième chose, radiateur et vase d'expansion c'est différent. Et le bouchon n'est jamais fourni avec. Mais elle monte au dessus de la température?? Bref, tu sais pas si le LR irait ailleur genre comme vanne EGR pour les diesels.

mika54
 

Re: probleme circuit d'eau en pression

par mika54 » 08 Déc 2014, 19:48

elle monte tres vite a + de 90 degres en 3minute sur place (sans rouler) si je la stop pas sa continu mais j'ai pas voulu aller plus loin .
on ma dit de regarder aussi une durite qui passe en dessous du filtre a l'huile qui peut se boucher !! tu vois c'est laquelle ?
desolé je suis tous nouveau proprio de la bmw donc je connai pas tous je vient seulement de l'avoir

Avatar de l’utilisateur
benji33
Membre Professionnel
Membre Professionnel
 
Messages: 1094
Enregistré le: 05 Juin 2011, 17:41
Localisation: ILE DE FRANCE
Véhicule: 20ia
Code VIN:

Re: probleme circuit d'eau en pression

par benji33 » 08 Déc 2014, 20:52

Ok ok :), le forum est fait pour l'entraide donc t’inquiète pas :), ba écoute le bouchon vaut même pas 15€ et vaut mieux le changer. Après, le problème du bouchon est très connu.

Tu n'a pas de boite auto???

Dit moi quel montage tu as:

http://www.realoem.com/bmw/showparts.do ... 35&lang=fr
http://www.realoem.com/bmw/showparts.do ... 35&lang=fr

Si boite auto:
http://www.realoem.com/bmw/showparts.do ... 05&lang=fr

http://www.realoem.com/bmw/showparts.do ... 35&lang=fr

Sa pourra t'aider jespere, indique moi la durite d'on tu parle, et dit moi laquelle est dure ou sont dure.

Merci!!

Avatar de l’utilisateur
bmw77
Membre Elite-Pro
Membre Elite-Pro
 
Messages: 5615
Enregistré le: 18 Mar 2009, 11:17
Véhicule: rien
Code VIN:

Re: probleme circuit d'eau en pression

par bmw77 » 09 Déc 2014, 00:32

lu ,

tu la bien purgé au moins ?
Comment as tu fais ?

La e39 ta deux purge ( une sur le radiateur et une sur la durite supérieure ) .

Moi je procède ainsi :
moteur eteind

_ tu ouvres ton vase et rempli
_ tu ouvre ta purge au radia et complète le manque
_ tu ouvre aussi l'autre purge sur la durite
_ tu complètes
_ tu mets contact et ventille a donf et sur chauf
_ tu va voir sa va trissé le ldr
_ tu refermes quand sa sort plus une bulle

et normalement tes bon
mais défois elles sont casse couille a purgé
tu as la technique de soufflet dans le vase et tu ouvre un peu ta purge et referme quand sa sort plus de bulle .

Ma e39 528 aussi monté relativement vite a midi mais le dépassai pas .

mika54
 

Re: probleme circuit d'eau en pression

par mika54 » 09 Déc 2014, 06:35

benji33 a écrit:Ok ok :), le forum est fait pour l'entraide donc t’inquiète pas :), ba écoute le bouchon vaut même pas 15€ et vaut mieux le changer. Après, le problème du bouchon est très connu.

Tu n'a pas de boite auto???

Dit moi quel montage tu as:

http://www.realoem.com/bmw/showparts.do ... 35&lang=fr
http://www.realoem.com/bmw/showparts.do ... 35&lang=fr

Si boite auto:
http://www.realoem.com/bmw/showparts.do ... 05&lang=fr

http://www.realoem.com/bmw/showparts.do ... 35&lang=fr

Sa pourra t'aider jespere, indique moi la durite d'on tu parle, et dit moi laquelle est dure ou sont dure.

Merci!!


je te prendrai des photo dans la semaine si je peut (la voiture est chez mon beau pere ) je trouve bizard car mon bocal fait parti du radiateur et pas sur tes photo j'espere que le mec qui a changer le radiateur ma mis le bon

mika54
 

Re: probleme circuit d'eau en pression

par mika54 » 09 Déc 2014, 06:39

par contre je voulais prendre le radiateur de la 325i (cabrio ) de mon beau frere pour essayer c'est les meme ???

mika54
 

Re: probleme circuit d'eau en pression

par mika54 » 09 Déc 2014, 06:43

c'est les deux grosse durite qui deviennent dure et quand tu ouvre le bouchon le liquide degueule a font et il n'est pas chaud

  Suivante
19 messages   •   Page 1 sur 2   •   1, 2

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Nous sommes le 13 Déc 2017, 19:58