[ Résolu ] Probleme capteur de pression
Postez ici tous vos sujets sur la série 5 (E39) et ses variantes (coupé, berline, touring etc...)

7 messages   •   Page 1 sur 1
PACLOVE
 

[ Résolu ] Probleme capteur de pression

par PACLOVE » 08 Oct 2011, 13:38

Bonjour a tous, j'ai une 530d E39 pack M de 2001 totalisant 190 000 km, si cela peu aider quelqu'un je résume mes probleme rencontré.
Tout d'abord j'ai eu un probleme de tremblement au ralenti a froid, a chaud et a l'acceleration en bas régime et il savere que c'etait deux injecteur hs.

je récupère donc le véhicule qui roulais nikel et une semaine après plus de puissance?? J'ai toute suite penser au débimètre, je l'ai donc changé et toujours pareil pas de puissance en bas régime et fumé noir importante.

Je l'enmene au garage pour un passage a la valise, et elle indique probleme capteur de pression d'air sans plus de precision, donc le garagiste ne peux pas savoir ou se trouve cette piece déffectueuse et me conseil de l'enmener chez BMW. Avez vous une idée du probleme? Merci
Modifié en dernier par Circus le 09 Oct 2011, 20:43, modifié 1 fois.
Raison: édition du titre

Avatar de l’utilisateur
Circus
Chef Moderateur
Chef Moderateur
 
Messages: 6532
Enregistré le: 06 Nov 2007, 18:31
Localisation: 59
Véhicule: [e46] 325 cia
Code VIN:

Re: Probleme capteur de pression

par Circus » 08 Oct 2011, 13:48

*007

Bonsoir,

La présentation est obligatoire sur le forum avant tout post

Un modele de présentation minimum se trouve ici : ICI

que tu peux copier coller et renseigner dans ton post de présentation qui est a faire ICI

Merci de respecter le règlement du forum

Dans l'attente le post sera verrouillé

Une fois celle ci effectuée, prévenir un modérateur ou l'admin pour déverrouiller

*60*

Avatar de l’utilisateur
Circus
Chef Moderateur
Chef Moderateur
 
Messages: 6532
Enregistré le: 06 Nov 2007, 18:31
Localisation: 59
Véhicule: [e46] 325 cia
Code VIN:

Re: Probleme capteur de pression

par Circus » 08 Oct 2011, 14:05

bonjour,

sujet déverrouillé

Avatar de l’utilisateur
didi
Membre Professionnel
Membre Professionnel
 
Messages: 1370
Enregistré le: 28 Déc 2008, 21:16
Localisation: Deux-Sèvres
Véhicule: 530ia (e39)
Code VIN:

Re: Probleme capteur de pression

par didi » 08 Oct 2011, 19:39

bonjour,
je pense à la pièce N°13:
http://www.realoem.com/bmw/showparts.do ... g=11&fg=40

Mais de deux chose l'un: soit ce capteur est hs, soit tu n'as pas assez de pression et il est déclaré défectueux.

Vu le manque de clareté du diag de ton garage, un deuxième avis serait préférable.
Ton garagiste a-t-il vérifé l'état de ta vanne EGR ? Pas de bruit de Turbo?

PACLOVE
 

Re: Probleme capteur de pression

par PACLOVE » 08 Oct 2011, 20:58

Je te remerci didi pour cette info, en se qui concerne la vanne egr je l'ai démonter et nettoyer et le turbo ne fait pas de bruit suspect mais par contre je ne l'entends pas au demarage et en bas régime, j'ai l'impression qu'il se met en route qu'a 2500tr. comment peux t'on tester cette piéce pour voir si elle est défectueuse?

Avatar de l’utilisateur
didi
Membre Professionnel
Membre Professionnel
 
Messages: 1370
Enregistré le: 28 Déc 2008, 21:16
Localisation: Deux-Sèvres
Véhicule: 530ia (e39)
Code VIN:

Re: Probleme capteur de pression

par didi » 08 Oct 2011, 22:11


PACLOVE
 

Re: Probleme capteur de pression (résolu)

par PACLOVE » 09 Oct 2011, 20:42

Bonsoir a tous voila mon probleme est resolu c'était bien la pièce numero 13 , le palpeur de pression, qui été juste débranché :evil:
encore merci didi!! *15*

7 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Nous sommes le 12 Déc 2017, 17:08