Problème Capote Z4 malgré changement moteur
Postez ici tous vos sujets sur le Z4 et ses variantes

2 messages   •   Page 1 sur 1
Juxxxor
 

Problème Capote Z4 malgré changement moteur

par Juxxxor » 29 Sep 2014, 14:10

Bonjour à tous,

Je possède une Z4 2.5i de 2003, 116000kms, et j'ai constaté récemment que la doublure intérieur de la capote "frottait" sur les arceaux lors du dé-capotage et du coup ne se pliait pas correctement. Lors du re-capotage le haut de la lunette arrière frotte sur le crochet d'arrimage.

J'ai procédé au remplacement de la pompe hydraulique pensant que celle-ci était grippée, mais pas de changement (en bref je l'ai changée pour rien).

En fait ce problème est apparu suite au traitement de la capote avec un produit imperméabilisant Belgom. Je ne sais pas si il y a un lien....

Avez-vous déjà rencontré ce problème? ou avez-vous une idée?

lamule44
Nouveau Membre
Nouveau Membre
 
Messages: 2
Enregistré le: 13 Juin 2015, 15:34
Véhicule: Z4 2.5i
Code VIN:

Re: Problème Capote Z4 malgré changement moteur

par lamule44 » 13 Juin 2015, 15:51

bonjour,
j'ai exactement le même problème sur mon Z4
la capote ne se replie plus correctement, ça frotte sur les montant et la doublure vient même de se déchirer §1
et ça, depuis le traitement de la capote par l'imperméabilisant Belgom en septembre !!!
dommage, j'étais hypercontent du résultat. je pensais qu'elle s'assouplirai avec le temps, et bah non et la doublure a déchiré !!
du coup, je ne vois qu'une solution, laver, laver et relaver la capote pour qu'elle retrouve sa souplesse

quelqu'un a t-il une meilleure idée ?
et comment réparer la doublure ?

merci pour vos conseils !!!
à bientot

2 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Nous sommes le 24 Juil 2021, 09:55