Problème capote
Postez ici tous vos sujets sur le Z4 et ses variantes

17 messages   •   Page 1 sur 2   •   1, 2
Marduk
 

Problème capote

par Marduk » 06 Mar 2012, 20:40

Bonjour,

Voilà j'ai un petit probleme lorsque je souhaite décapoté le véhicule. Les crochets ce défont mais après la capote ne ce rabat pas et j'entend un moteur ( situer a l'ariiere gauche qui tourne visiblement dans le vide.) J'ai pu lire par ailleur que cela viendrai de la pompe Hydraulique.

Je suis actuellement chez BMW avec la garantie BMW PREMIUM SELECTION (véhicule d'occasion). Dans le carnet il est ecrit: sont exclus de la garantie: la carrosserie et ses accessoires, la peinture et les verins.

En gros est ce que je l'ai dans l'os?

Philippe série 1
 

Re: Problème capote

par Philippe série 1 » 07 Mar 2012, 12:27

Salut,

La BPS est une bonne garantie, il faut aller là où tu as acheté l'auto de préférence sinon dans un atelier de concession BWM.
Je pense que tu seras pris en charge car "verins" c'est pour les ouvrants de carrosserie (malle et capot).
*11*

Marduk
 

Re: Problème capote

par Marduk » 07 Mar 2012, 18:53

J'ai acheté mon véhicule directement chez le concessionnaire BMW. Je vais les appeler afin de mieux me renseigner et je vous dit de ce qu'il en est.

Merci pour ta réponse en tout cas.

Snark
 

Re: Problème capote

par Snark » 08 Mar 2012, 00:57

J'ai déjà entendu ce soucis. Je me demande si ton moteur a pas pris l'eau, penses à vérifier ton système de drainage aussi.

marty84
Membre actif
Membre actif
 
Messages: 92
Enregistré le: 22 Déc 2011, 23:21
Localisation: vaucluse 84 région PACA ,la ou soleil le brille!
Véhicule: ex z4 :golf v gti et jaguar new xk
Code VIN:

Re: Problème capote

par marty84 » 12 Mar 2012, 23:05

hello a vous ,le drainage de l'eau passe par ou ? merki 46*

Snark
 

Re: Problème capote

par Snark » 16 Mar 2012, 19:46

Tu as des trappes dans les passages de roues à l'arrière. Il y a plusieurs visses à faire tourner, une fois la trappe sautée, tu as un espèce de gros écrou en caoutchouc mou sur le dessous. . Le drainage se fait par la donc verifier que l'"écrou" est bien propre et que l'eau passe correctement.
Idéalement tombe les roues c'est plus pratique.

Il est préférable de vérifier une fois par an minimum. Si l'écoulement se fait mal, l'eau noie le moteur et bye bye.

lionel13015
 

Re: Problème capote

par lionel13015 » 17 Mar 2012, 19:35

tu n aurait pas tirez sur une poignée qui se situe sous le siege arriere si c le cas tu as desacouplé le moteur ..... *65*

Snark
 

Re: Problème capote

par Snark » 17 Mar 2012, 19:51

lionel13015 a écrit:tu n aurait pas tirez sur une poignée qui se situe sous le siege arriere si c le cas tu as desacouplé le moteur ..... *65*


y'a pas de poignée sous le siège, le débrayage se fait par le coffre

marty84
Membre actif
Membre actif
 
Messages: 92
Enregistré le: 22 Déc 2011, 23:21
Localisation: vaucluse 84 région PACA ,la ou soleil le brille!
Véhicule: ex z4 :golf v gti et jaguar new xk
Code VIN:

Re: Problème capote

par marty84 » 17 Mar 2012, 20:49

merçi snark pour tes renseignements quand j'aurai un peux de temp je vais regarder tous ça *98/ *98/

dioup92
 

Re: Problème capote

par dioup92 » 14 Mai 2012, 11:10

Bonjour,

Je sollicite votre aide et expérience car la capote de mon BMW Z4 2.5 de juin 2006 (version restylée) est aussi bloquée. Je précise que c'est le 2.5i 6 cylindres de 177ch pour bien identifier le modèle de Z4 et car il me semble que les modèles précédents de Z4 étaient affectées par un problème d'infiltration d'eau dans le moteur de la capote. Ce problème n'existe normalement plus sur ma version.

Le problème est intervenue après une panne de batterie.

Voici ce qu'il s'est passée :

La voiture roule peu (moins de 100km par semaine) et lors de mon retour de vacances après deux semaines sans rouler, j'ai retrouvé la voiture avec la batterie à plat.

Il a fallu que je la ponte avec une autre, puis j'ai roulé 100km pour recharger la batterie.

Sachant que l'ouverture et fermeture de la capote consomment beaucoup de batterie, je n'y ai pas touché pendant 1 semaine environ après le pontage.

Puis un jour de beau temps, j'ouvre la capote. Celle-ci a un peu de mal à se lever, un peu au ralenti mais l'ouverture se fait entièrement sans forcer.

Arrivé à destination, j'enclenche la fermeture et là, la capote se lève jusqu'à la moitié de l'habitacle difficilement, stoppe puis retombe petit à petit en arrière.

Voilà la capote bloquée en arrière et ne répondant plus au bouton, qui clignote en rouge et c'est tout.

Du coup, manip du livret pour refermer la capote manuellement (tirette rouge dans le coffre et bouton à enfoncer en haut entre les deux sièges). J'y arrive sans trop de problème.

Depuis ce jour et cette fermeture manuelle, quand j'appuie pour ouvrir la capote, les crochets de devant se lèvent, les vitres se baissent mais la capote ne part pas en arrière et le bouton clignote.

Auriez-vous une idée de ce qui bloque l'ouverture de la capote ? Je me demande si cela vient de la batterie, ou si la fermeture manuelle a mis le système en mode sécurité et genre il faut passer chez BMW pour débloquer ? J'ai peur d'aller chez eux et qu'il me dise direct qu'il faut changer le moteur pour plus de 1 000 € après renseignements... et je ne suis plus sous garantie ;(

MERCI DE VOTRE AIDE ! Je suis un peu désespéré...

  Suivante
17 messages   •   Page 1 sur 2   •   1, 2

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

Nous sommes le 22 Juil 2018, 07:52