Problème BVA ?
Postez ici tous vos sujets sur la série 5 (F10) et ses variantes (GT, berline, touring etc...)

3 messages   •   Page 1 sur 1
Avatar de l’utilisateur
Ruidel
Membre Assidu
Membre Assidu
 
Messages: 731
Enregistré le: 14 Juil 2014, 17:36
Localisation: Blauzac
Véhicule: BMW 530DA (F10) Exclusive
Code VIN:

Problème BVA ?

par Ruidel » 01 Mai 2015, 11:37

Slt à tous,

les problèmes de voitures c'est toujours le 1er mai qu'ils arrivent *63*

Je me fais le porte-parole d'un ami - et forumiste - sur une déconvenue dont il vient de me faire part avec sa F11 sur l'autoroute des vacances.

Je poste pour lui dans l'espoir de réponses où à défaut quelques pistes de diagnostics.

Les symptômes :
1- en démarrage après péage un trou dans l'accélération, plus de jus ! Et puis ça repart quelques instants plus tard.
2- En arrêt pour déjeuner sur aire d'autoroute tour de la voiture et constat oculaire d'un bouclier arrière maculé d'huile. Des projections d'huile en fait sur tout le bouclier.

Historique de cette F11 : vidange BVA faite il y a trois jours et une révision constructeur il y a deux semaines.

Le premier mouvement bien entendu est l'incrimination de la vidange de la BVA (faite par un spécialiste) : trop plein ? bouchon mal vissé ? Ou autre ?

L'huile constatée sur le bouclier est "propre" donc a priori ce n'est pas une huile moteur qui serait plus noire.

Si vous avez des avis ?

Avatar de l’utilisateur
Bougnax
Modérateur
Modérateur
 
Messages: 3473
Enregistré le: 11 Jan 2015, 18:07
Localisation: Est
Véhicule: BMW E60 530i LCI Sport 272 cv (BVM)
Code VIN:

Re: Problème BVA ?

par Bougnax » 01 Mai 2015, 12:13

Ben souvent il faut pas chercher plus loin. Le problème vient souvent de la dernière réparation qui a été faite.
L’huile de BVA n'a rien à voir avec de l'huile moteur, n'y en couleur en général n'y en aspect. Il suffit d'en prendre entre deux doigts pour le sentir.
Je ne pense pas qu'avec un niveau trop élevé, cela "rejette" de l'huile.... Je pencherai plutôt pour une fuite. S'il n'avait plus de pêche à un moment, cela peut être quand le niveau est descendu trop bas et que la BVA n'arrivait pas à piloter les embrayages pour cause de pression trop faible. Pour moi, c'est retour à la concession qui a fait le boulot en leur demandant de vérifier leur travail...
Après, ça peut être une fuite qui est apparue suite à leur intervention aussi.

Avatar de l’utilisateur
Ruidel
Membre Assidu
Membre Assidu
 
Messages: 731
Enregistré le: 14 Juil 2014, 17:36
Localisation: Blauzac
Véhicule: BMW 530DA (F10) Exclusive
Code VIN:

Re: Problème BVA ?

par Ruidel » 01 Mai 2015, 15:28

Ok merci pour lui.

Dernières nouvelles pas bonnes : message de l'ODB sur défectuosité de la BVA. Voiture remorquée à la concession la plus proche.

La vidange faite il y a 48h semble assez largement incriminée.

3 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Nous sommes le 13 Déc 2017, 04:35