*PROBLEME* BVA BMW X5 E53 3L DIESEL

8 messages   •   Page 1 sur 1
Avatar de l’utilisateur
///Mpower
Membre Professionnel
Membre Professionnel
 
Messages: 1843
Enregistré le: 17 Oct 2009, 11:55
Localisation: Henin Beaumont (62)
Véhicule: BMW (E46) 320D Pack Luxe (150cv)
Code VIN:

*PROBLEME* BVA BMW X5 E53 3L DIESEL

par ///Mpower » 23 Nov 2015, 08:58

Bonjour a tous,

Je me permets de venir vers vous pour que certains connaisseurs m'aiguille sur le soucis du X5 de ma maternelle.

Hier (22.11.2015) elle m'appel me disant qu'elle est sur l'autoroute qu'elle a un voyant d'allumé sur son TDB , un voyant de couleur orange en forme de pignon avec un point d'exclamation dedans.

De suite je regarde sur internet et sur les forums autos généraliste y'a de tout , a boire et a manger et beaucoup de mecs qui se prennent la tete virtuellement mais aucune réponse au soucis.

Je vais donc a l'endroit ou elle se trouve (40km de mon domicile) pour allez voir le soucis...

Quand je mets le X5 en route et que je passe sur "D" il roule impeccable pendant 150 / 200m environ après plus rien ! Que ce soit en automatique ou en steptronic, il faut donc que je mette la boite sur "P" , que j'attends 10 secondes , remets en route le moteur , passe sur "D" et j'arrive encore a faire 200 mètres ... PAS PLUS !

Avis aux connaisseurs svp pouvez vous m'éclairé ? MERCI D'AVANCE.

haka47
Membre Assidu
Membre Assidu
 
Messages: 554
Enregistré le: 03 Avr 2014, 18:16
Véhicule: bmw e60 530d pack m
Code VIN:

Re: *PROBLEME* BVA BMW X5 E53 3L DIESEL

par haka47 » 23 Nov 2015, 13:18

aurais tu vu ça dans tes recherches:
il y a quelqu'un qui avait ça "le voyant engrenage"sur une bm mais je sais plus quel modele.
apparement il parlait qu'un pignon s'usait et que le fait de l'avoir retourné et non changé,son probleme a été résolu.
a l'époque,j'avais trouvé ça bizarre mais pourquoi pas.
je laisse la place aux spécialistes du forum

haka47
Membre Assidu
Membre Assidu
 
Messages: 554
Enregistré le: 03 Avr 2014, 18:16
Véhicule: bmw e60 530d pack m
Code VIN:

Re: *PROBLEME* BVA BMW X5 E53 3L DIESEL

par haka47 » 23 Nov 2015, 13:30

j'ai raconté n'importe quoi!!
en plus j'arrive pas a supprimer donc désolé.

Carpiste
 

Re: *PROBLEME* BVA BMW X5 E53 3L DIESEL

par Carpiste » 30 Nov 2015, 20:48

haka47 a écrit:j'ai raconté n'importe quoi!!
en plus j'arrive pas a supprimer donc désolé.


Oui j'ai vu que tu avais dit n'importe quoi mais je n'arrive pas a te répondre , impossible de me connecté a mon compte "///Mpower" j'ai donc créer celui ci en attendant...

Sinon, personne d'autres pour remédié a mon soucis ? merci

Avatar de l’utilisateur
///Mpower
Membre Professionnel
Membre Professionnel
 
Messages: 1843
Enregistré le: 17 Oct 2009, 11:55
Localisation: Henin Beaumont (62)
Véhicule: BMW (E46) 320D Pack Luxe (150cv)
Code VIN:

Re: *PROBLEME* BVA BMW X5 E53 3L DIESEL

par ///Mpower » 03 Déc 2015, 20:44

Image

Avatar de l’utilisateur
velours
Membre Elite
Membre Elite
 
Messages: 4170
Enregistré le: 08 Jan 2011, 08:51
Localisation: Champagne-Ardennes
Véhicule: 530 da Pref Pack Luxe E39
Code VIN:

Re: *PROBLEME* BVA BMW X5 E53 3L DIESEL

par velours » 05 Déc 2015, 10:08

Si je ne me trompe pas " Texaco III " 46*
Je regarde dans mes liens et je te dis quoi !!!

*11*

Avatar de l’utilisateur
velours
Membre Elite
Membre Elite
 
Messages: 4170
Enregistré le: 08 Jan 2011, 08:51
Localisation: Champagne-Ardennes
Véhicule: 530 da Pref Pack Luxe E39
Code VIN:

Re: *PROBLEME* BVA BMW X5 E53 3L DIESEL

par velours » 05 Déc 2015, 10:19


Avatar de l’utilisateur
///Mpower
Membre Professionnel
Membre Professionnel
 
Messages: 1843
Enregistré le: 17 Oct 2009, 11:55
Localisation: Henin Beaumont (62)
Véhicule: BMW (E46) 320D Pack Luxe (150cv)
Code VIN:

Re: *PROBLEME* BVA BMW X5 E53 3L DIESEL

par ///Mpower » 05 Déc 2015, 12:22


Merci mon pote , j'avais déjà mis ses liens en favoris puis ensuite je n'y ai plus porté attention parce que sur chaque forum , il y a toujours une procédure de vidange de boite différente , quand tu écoute certains il faut branché la BVA impérativement a la valise , d'autres disent pas besoin et encore d'autres disent qu'il faut passer tout les rapports en étant sur-élevé pour mettre a niveau l'huile de boite , d'autres disent pas besoin... bref , je suis perdu avec tout ce que j'ai lu , la j'ai commandé mon kit vidange pour ma BVA GM sur internet et il va me fournir la procédure de vidange sur papier en Français , je scannerais et je posterais la procédure sur le forum du coup...

Par contre, sur l'un des liens que tu m'a filé il parle de plusieurs joints a remplacer impérativement sur les GM , dont plusieurs joints a l’intérieur de la boite , sauf que sur le descriptif du kit encore une fois il ne parle pas de ses joints... bref , je vais évité de me prendre la tète a lire pleins de choses différents et je verrais bien une fois tout déposer au sol !

8 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Nous sommes le 18 Déc 2017, 10:08