Problème BVA 530d E60

11 messages   •   Page 1 sur 2   •   1, 2
Avatar de l’utilisateur
hub57190
Membre actif
Membre actif
 
Messages: 108
Enregistré le: 12 Déc 2012, 22:41
Localisation: 57190 Florange
Véhicule: 530da luxe E60
Code VIN:

Problème BVA 530d E60

par hub57190 » 26 Aoû 2014, 15:30

Bonjour a tous,

J'ai un petit souci de temps en temps il y a un a coup lors du passage de 2ème en 3ème,des fois même ca monte jusqu'à 3000 tr/mn .Cela ne le fait pas tout le temps et à chaud comme à froid que je sois en D ou DS ou manu !La boite a été vidangée completement chez mon garagiste habituel qui a remplacé toute l'huile suivant la procédure ( T° et tout ) + remplacement crépine bien sûr et les a coups sont toujours là.Mon E60 totalise 175000 km et je n'ai encore eu aucun souci ailleurs .Si quelqu'un a une idée ? Merci.

A+.


46* 46* 46* 46* 46* 46*

Avatar de l’utilisateur
velours
Membre Elite
Membre Elite
 
Messages: 4170
Enregistré le: 08 Jan 2011, 08:51
Localisation: Champagne-Ardennes
Véhicule: 530 da Pref Pack Luxe E39
Code VIN:

Re: Problème BVA 530d E60

par velours » 26 Aoû 2014, 16:52

2 posts 46*
Faire un complément d'huile *008 pas assez
/*9c

Avatar de l’utilisateur
hub57190
Membre actif
Membre actif
 
Messages: 108
Enregistré le: 12 Déc 2012, 22:41
Localisation: 57190 Florange
Véhicule: 530da luxe E60
Code VIN:

Re: Problème BVA 530d E60

par hub57190 » 27 Aoû 2014, 10:23

velours a écrit:2 posts 46*
Faire un complément d'huile *008 pas assez
/*9c


Je vérifie le niveau par rapport à quoi ? 46*

Avatar de l’utilisateur
janlo29
Membre Premium
Membre Premium
 
Messages: 6108
Enregistré le: 26 Aoû 2012, 10:33
Localisation: Sud Loire (44)
Véhicule: (E46) 330ci Cab
Code VIN:

Re: Problème BVA 530d E60

par janlo29 » 27 Aoû 2014, 15:21

Oui inutile de multiplier les post, ça ne sert à rien sauf à rendre tout incompréhensible.

Si la vidange a été faite suivant la procédure ça ne devrait pas être un problème de niveau (il faut être sûr qu'il ait tout bien fait), ou alors il en manquerait pas mal ...
C'est la première vidange qui est faite dessus ?
Avant la vidange tu avais des soucis ?

Avatar de l’utilisateur
janlo29
Membre Premium
Membre Premium
 
Messages: 6108
Enregistré le: 26 Aoû 2012, 10:33
Localisation: Sud Loire (44)
Véhicule: (E46) 330ci Cab
Code VIN:

Re: Problème BVA 530d E60

par janlo29 » 27 Aoû 2014, 15:23

Et la procédure de mise à niveau, comme d'hab moteur tournant boite sur P ou N et à la température indiquée par le fabricant. Malheureusement il n'y a pas de jauge pour vérifier ça, sur celles-là du moins, et c'est bien dommage d'ailleurs ...

Avatar de l’utilisateur
hub57190
Membre actif
Membre actif
 
Messages: 108
Enregistré le: 12 Déc 2012, 22:41
Localisation: 57190 Florange
Véhicule: 530da luxe E60
Code VIN:

Re: Problème BVA 530d E60

par hub57190 » 27 Aoû 2014, 21:48

janlo29 a écrit:Oui inutile de multiplier les post, ça ne sert à rien sauf à rendre tout incompréhensible.

Si la vidange a été faite suivant la procédure ça ne devrait pas être un problème de niveau (il faut être sûr qu'il ait tout bien fait), ou alors il en manquerait pas mal ...
C'est la première vidange qui est faite dessus ?
Avant la vidange tu avais des soucis ?


Oui le problème existait avant déjà ! *63*

Avatar de l’utilisateur
hub57190
Membre actif
Membre actif
 
Messages: 108
Enregistré le: 12 Déc 2012, 22:41
Localisation: 57190 Florange
Véhicule: 530da luxe E60
Code VIN:

Re: Problème BVA 530d E60

par hub57190 » 27 Aoû 2014, 21:50

janlo29 a écrit:Et la procédure de mise à niveau, comme d'hab moteur tournant boite sur P ou N et à la température indiquée par le fabricant. Malheureusement il n'y a pas de jauge pour vérifier ça, sur celles-là du moins, et c'est bien dommage d'ailleurs ...


La procédure a été suivi rigoureusement ce que beaucoup ignorent ! *63*

Avatar de l’utilisateur
janlo29
Membre Premium
Membre Premium
 
Messages: 6108
Enregistré le: 26 Aoû 2012, 10:33
Localisation: Sud Loire (44)
Véhicule: (E46) 330ci Cab
Code VIN:

Re: Problème BVA 530d E60

par janlo29 » 28 Aoû 2014, 11:57

hub57190 a écrit:Oui le problème existait avant déjà ! *63*


Si le problème existait avant il est sans doute malheureusement trop tard.
Mais depuis que la vidange a été faite, est-ce que le problème est bien identique ou ça l'a réduit ?
Lors des vidanges de boite toute l'huile n'est pas changée ( 4 à 6 l suivant la boite au lieu des 9 l environ) il faut en faire plusieurs pour "rincer" correctement la boite.
Si les symptômes sont toujours là mais amoindris sans doute qu'une vidange rapprochée pourrait y faire quelque chose.
Mais il faut bien te dire que si la boite n'est pas vidangée en temps et en heure, soit aux environs de 80000 à 120000 km, il y a toujours un risque de détérioration. Pas toujours car tout dépend de l'utilisation du véhicule mais c'est un risque.

Natha
Membre Elite
Membre Elite
 
Messages: 4218
Enregistré le: 22 Juin 2011, 21:31
Localisation: (44) Pays de Loire "Nantes"
Véhicule: 330D E92 PACK LUXE
Code VIN:

Re: Problème BVA 530d E60

par Natha » 28 Aoû 2014, 12:00

Il y avait un post sur forum série 3 qui parlait du même petit soucis... Existant depuis longtemps ils disent que c'est l'embrayage qui joue son jeux... À vérifier

Avatar de l’utilisateur
hub57190
Membre actif
Membre actif
 
Messages: 108
Enregistré le: 12 Déc 2012, 22:41
Localisation: 57190 Florange
Véhicule: 530da luxe E60
Code VIN:

Re: Problème BVA 530d E60

par hub57190 » 28 Aoû 2014, 20:09

Merci

  Suivante
11 messages   •   Page 1 sur 2   •   1, 2

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Nous sommes le 14 Déc 2017, 14:24