Problème bruit distribution à froid au 1er démarrage
Postez ici tous vos sujets sur la série 3 (E46) et ses variantes (coupé, berline, touring etc...)

1 message   •   Page 1 sur 1
JeffBUKLEY
Nouveau Membre
Nouveau Membre
 
Messages: 2
Enregistré le: 06 Avr 2020, 16:09
Véhicule: Bmw 318 ci e46
Code VIN:

Problème bruit distribution à froid au 1er démarrage

par JeffBUKLEY » 07 Avr 2020, 08:26

Bonjour,

Le problème concerne une 318 ci 143 cv année 2004

J'ai décidé de changé mon tendeur de chaine de distribution à 112 000kms suite à une mauvaise expérience précédente sur une 320i e36, où j'avais changé tardivement le tendeur de chaine de distribution et j'avais vu que le ressort avait perdu 1 cm en longueur et donc en tension sur la chaine.

Suite à ce changement une fois tous les 5 démarrages (environ) au matin après 1 bonne nuit d'inactivité moteur, il me semble que j'ai un bruit de chaine qui frotte voir même tape ²2.
(Le tendeur à changé de référence ce n'est plus la même longueur et tension de ressort, le nouveau est plus long (1cm )
et la tension beaucoup plus dure.)

Néanmoins si je coupe le moteur après 2 ou 3 secondes de fonctionnement et que je le redémarre plus aucun bruit et ensuite en fonctionnement normal aucun bruit...?


J'entends aussi depuis un peu avant ce remplacent de tendeur, les poussoirs qui cliquettent au 1er démarrage

J'ai changé l'huile suivant les conseils d'un spécialiste Bmw en mettant de la 10w40 pas de changement...

Mes interrogations:

Ai je abimé un mécanisme dans l'ensemble distribution avec ce tendeur plus long ? je précise que j'ai fait la vidange et que je n'ai rien remarqué en terme de résidus plastiques ou autres dans l'huile..

Le spécialiste Bmw m'a précisé que ces tendeurs se montent sans soucis en lieu et place des anciens.

Est ce que je localise mal car je démarre seul la voiture, et donc même si j'ai le capot ouvert, je ne suis pas devant le compartiment moteur.

Est ce qu'un ou plusieurs poussoirs peuvent faire un bruit un peu différent, et plus fort par moments que le caractéristique cliquetis..?

J'ai aussi remarqué car j'ai interverti plusieurs fois l' ancien et nouveau tendeur, qu'une fois je n'arrivais plus à remonter le nouveau, trop dur à enfoncer, donc le guide plastique sur lequel ce dernier viens s'appuyer avait pris une autre position et rendait la pose impossible..? et là je vais dire une grosse connerie mais un moteur ne s’arrête t-il pas toujours dans la même position...? parce que si c'est le cas, c'est étrange que le guide n'ai pas la même place?

Voilà si vous avez une idée, distribution, poussoirs, autre ? ..vous me retireriez une sacrée épine du pied

Bonne journée à tous merci de m'avoir lu

1 message   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Moky Junior et 0 invités

Nous sommes le 03 Juin 2020, 17:23