Problème boite septronic mode manuel inactif + problème port

9 messages   •   Page 1 sur 1
benjamin59
 

Problème boite septronic mode manuel inactif + problème port

par benjamin59 » 02 Jan 2012, 10:49

Bonjour à tous,

J'ai rencontré un problème sur la boite automatique de ma BMW 330d (E91). Le mode manuel de la boîte ne marche plus, la petite lumière qu'il y a pour indiquer le mode de la boite (P, R, N, D, M) ne s'allume plus lorsque l'on met le mode M. Ainsi, au tableau de bord, mode M enclenché, le tableau de bord indique toujours D et non pas M.

Avez-vous déjà rencontré ce problème ? Est-ce à cause d'un fusible défectueux ? Je ne fais pas trop confiance à mon concessionnaire qui pourrait me faire faire des gros travaux alors que c'est peut être un petit problème facilement réparable.

De plus, j'ai également un autre soucis, la porte passager ne s'ouvre plus avec la télécommande de la voiture. On ne peut l'ouvrir que de l'intérieur, idem pour la fermer. Est-ce un fusible ? Ou le moteur de la porte ?

Merci pour votre retour et meilleurs voeux pour 2012 !

Benjamin59

Philippe série 1
 

Re: Problème boite septronic mode manuel inactif + problème

par Philippe série 1 » 02 Jan 2012, 13:44

Bonjour,
Pour la Steptronic: voir d'abord les fusibles mais je doute. On a eu cette discussion il y a peu sur le Forum et l'explication de ton problème relèverait probablement d'une panne du levier sélecteur, le changement vaut autour de 120 euros chez BMW, tu peux les orienter sur ce diagnostic si tu vas les voir.
Pour la porte: je n'ai pas d'info; est-ce apparu en mêm temps que le défaut sur ton sélecteur?
Bonne route *11*

benjamin59
 

Re: Problème boite septronic mode manuel inactif + problème

par benjamin59 » 02 Jan 2012, 14:09

Bonjour Philippe,

Pour la boîte, tu penses qu'il s'agirait d'une panne ? Aurais-tu encore le lien de votre discussion ? J'ai regardé les fusibles, ils parlent d'une pince mais impossible de la trouver derrière la boite à gant ... Puis l'explication de BMW concernant les fusibles n'est pas très claire, il n'y a que des logos et plusieurs d'entre eux ne sont pas évidents à comprendre.

Pour la porte, cela est arrivé il y a plusieurs mois mais je n'ai pas eu le temps de m'en occuper.

Mais je suis vraiment embêté pour la boîte car je me sers beaucoup du mode manuel.

Merci pour ton retour,

Benjamin

kinetic17
Membre actif
Membre actif
 
Messages: 291
Enregistré le: 28 Oct 2011, 13:56
Localisation: 17
Véhicule: X3 3.0L +...
Code VIN:

Re: Problème boite septronic mode manuel inactif + problème

par kinetic17 » 02 Jan 2012, 14:56

Pour la boite aucune idée.

Par contre pour la porte, ma e90 avait un problème similaire avant que je l'achete. Le vendeur avait fait changer une sorte de ressort au niveau du teton qui sort de la porte. Une blague à 15/20 €.

benjamin59
 

Re: Problème boite septronic mode manuel inactif + problème

par benjamin59 » 02 Jan 2012, 14:59

Salut Kinetic17,

Je vais essayer pour la porte alors. Si c'est le ressort à changer, ça va.

Merci

Philippe série 1
 

Re: Problème boite septronic mode manuel inactif + problème

par Philippe série 1 » 03 Jan 2012, 18:37

Salut Benjamin,

Voici un lien vers une discussions qui concerne le sélecteur, il y a une autre discussion à ce sujet mais je ne la retrouve pas dans mes 28 pages de messages...

bmw-voyant-boite-steptronic-allume-t30472-20.html#p254583

Panne de levier sélecteur due à un défaut du contacteur de position, c'est pas grand chose à changer mais la pièce est un peu chère, BMW fait cela rapidement. Regarde du côté de ton assurance si ils ne prennent pas en charge cela (la boîte fait souvent partie de l'assurance mécanique).
Bonne route *11*

benjamin59
 

Re: Problème boite septronic mode manuel inactif + problème

par benjamin59 » 04 Jan 2012, 09:20

Merci Philippe,

Je vais passer chez BMW en Belgique pour voir ce qu'ils en pensent aussi.

Merci beaucoup !

Benjamin

BEMEUVE
Nouveau Membre
Nouveau Membre
 
Messages: 47
Enregistré le: 25 Aoû 2013, 11:58
Véhicule: Bmw X3 2.0 xD sport Design
Code VIN:

Re: Problème boite septronic mode manuel inactif + problème

par BEMEUVE » 13 Oct 2013, 12:30

Possiblement un problème de contacteur quand tu sélectionnes la fonction manuel. Suffit de le changer et possiblement faudrait réinitialiser la BVA.

murat1965
Nouveau Membre
Nouveau Membre
 
Messages: 1
Enregistré le: 16 Avr 2016, 08:38
Véhicule: (E63) 635d LCI
Code VIN: CV15579

Re: Problème boite septronic mode manuel inactif + problème

par murat1965 » 20 Mai 2016, 08:11

benjamin59 a écrit:Bonjour à tous,

J'ai rencontré un problème sur la boite automatique de ma BMW 330d (E91). Le mode manuel de la boîte ne marche plus, la petite lumière qu'il y a pour indiquer le mode de la boite (P, R, N, D, M) ne s'allume plus lorsque l'on met le mode M. Ainsi, au tableau de bord, mode M enclenché, le tableau de bord indique toujours D et non pas M.

Avez-vous déjà rencontré ce problème ? Est-ce à cause d'un fusible défectueux ? Je ne fais pas trop confiance à mon concessionnaire qui pourrait me faire faire des gros travaux alors que c'est peut être un petit problème facilement réparable.

De plus, j'ai également un autre soucis, la porte passager ne s'ouvre plus avec la télécommande de la voiture. On ne peut l'ouvrir que de l'intérieur, idem pour la fermer. Est-ce un fusible ? Ou le moteur de la porte ?

Merci pour votre retour et meilleurs voeux pour 2012 !

Benjamin59




salut j'ai le même problème sur ma E63, les position engagés ne s'allument plus !
a tu trouvé une solution ?

9 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

Nous sommes le 18 Déc 2017, 02:28