Probleme boite à vitesse
Postez ici tous vos sujets sur la série 1 et ses variantes (coupé, 5 portes etc...)

4 messages   •   Page 1 sur 1
champfo
 

Probleme boite à vitesse

par champfo » 02 Fév 2012, 13:14

Bonjour

J'ai un probleme sur ma boite a vitesse quand je passe et rétrograde la 2 eme elle bloque un peut j'ai l'impression.
Que peut etre la cause faut il faire une vidange de boite ?
J'ai dernierement la vidange moteur j'ai mis du shell helix tdi 5/40 5 L sa peut etre sa ?

Le probleme c’est juste sur la 2eme les autre vitesse nikel.
cordialement

Avatar de l’utilisateur
Lor@n
Membre actif
Membre actif
 
Messages: 115
Enregistré le: 09 Mar 2011, 12:36
Localisation: St Etienne
Véhicule: 523iA (e61) Luxe de 2006
Code VIN:

Re: Probleme boite à vitesse

par Lor@n » 04 Fév 2012, 21:20

La vidange moteur n'a aucun rapport avec ton problème de boite de vitesse.

Deja es tu sur que ton huile etait à la norme LL04?

Ensuite une vidange de boite est bénéfique tout les 90.000, chez BMW ou chez un spécialiste des BA.

champfo
 

Re: Probleme boite à vitesse

par champfo » 05 Fév 2012, 13:15

daccord sa consiste a quoi une vidange de boite ?

Avatar de l’utilisateur
Lor@n
Membre actif
Membre actif
 
Messages: 115
Enregistré le: 09 Mar 2011, 12:36
Localisation: St Etienne
Véhicule: 523iA (e61) Luxe de 2006
Code VIN:

Re: Probleme boite à vitesse

par Lor@n » 08 Fév 2012, 12:00

Il faut trouver la bonne huile (je ne la connais pas)
il faut que la boite soit à une certaine température,
il y a une procédure de vidange assez spécifique
Puis remplacement de l'huile et de la crépine.


Il faut absolument aller chez un spécialiste au risque de fussiler ta boite. (sauf si tu en ait déja un) *59/

4 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

Nous sommes le 04 Déc 2020, 00:25