Problème BMW 530D ne démarre plus, HELP !!!
Postez ici tous vos sujets sur la série 5 (E39) et ses variantes (coupé, berline, touring etc...)

15 messages   •   Page 2 sur 2   •   1, 2
Arca33
Nouveau Membre
Nouveau Membre
 
Messages: 8
Enregistré le: 12 Jan 2015, 09:26
Véhicule: BMW 530D Modèle 2001
Code VIN:

Re: Problème BMW 530D ne démarre plus, HELP !!!

par Arca33 » 06 Mar 2015, 22:17

Et bien je viens vous donner des nouvelles, effectivement et encore une fois, tu avais raison, depuis le début, c'était bien cette pré pompe
qui était défectueuse. Après remontage de la nouvelle, tout fonctionne bien mieux, par contre, plusieurs choses à noter.

Le truc super, c'est que ça n'a rien à voir avec la nouvelle pompe, avant, quand le turbo s'enclenchait à 3000 trs/m ça partait fort,
mais pas grand chose avant, maintenant, dès les 2500 trs/m ça part fort, donc en gros, j'y ai gagné vraiment beaucoup.

Par contre, GROS point négatif: LE BRUIT !!! C'est horrible, avant, quand je mettais le contact, on entendait rien, mais la, ça fait un sifflement
incroyable, sans le moteur, juste avec le contact, c'est presque chiant. Quand le moteur tourne au ralenti et jusqu'à environ 50 km/h, je l'entends, mais VRAIMENT BEAUCOUP !!!

Cette voiture est vraiment incroyable à plus d'un titre, elle a été en plus particulièrement bien insonorisée, mais la, ça en devient presque génant, question bête, il n'y a vraiment rien à faire ? Je l'ai très bien remontée, comme l'autre, mais ce sifflement est vraiment chiant.

Il s'agit d'une pompe apparemment reconditionnée, vendu comme neuve par " qualité pièces auto " magasin en ligne ( que je ne recommande pas d'ailleurs, 8 jours d'attente pour la recevoir, plus jamais ) et sans marque. On m'a dit dit que si j'avais acheté du Bosh, il n'y aurait pas
eu ce problème de bruit. Qu'en pensez-vous ?

Avatar de l’utilisateur
sylvercis
Membre actif
Membre actif
 
Messages: 90
Enregistré le: 23 Sep 2014, 20:32
Véhicule: E39 530d
Code VIN:

Re: Problème BMW 530D ne démarre plus, HELP !!!

par sylvercis » 07 Mar 2015, 13:20

Moi j'ai pris ça sur oscaro ou un site du genre:
PIERBURG 7.50051.60.0 = 144,98€

Je crois que c'est la monte d'origine.
Elle fonctionne normalement et aucun bruit a signaler.

Je ne sais pas ce que tu as acheté mais c'est pas normal le bruit. Signale le et essaie de faire un échange.

Arca33
Nouveau Membre
Nouveau Membre
 
Messages: 8
Enregistré le: 12 Jan 2015, 09:26
Véhicule: BMW 530D Modèle 2001
Code VIN:

Re: Problème BMW 530D ne démarre plus, HELP !!!

par Arca33 » 07 Mar 2015, 22:08

Alors, heu, ben heu ..... Vu comment se sont passés mes échanges au téléphone et en mail, je ne pense pas que je vais
les recontacter, hum ..... Disons que ..... C'était plus que tendu, avec des noms d'Oiseaux, quoi .....

Je te confirme que c'est bien la marque Pierburg d'origine, ça se voyait qu'elle n'avait jamais été changée, et j'ai vérifié aussi.

La, c'est une sans marque, puise que reconditionnée, il y a juste écrit dessus " made in Germany " . J'en ai eu pour 81 euros frais de port compris, elle fonctionne bien, je n'ai rien à redire, mais c'est juste ce bruit de TGV qui rentre en gare, quoi :o))) Si j'avais eu le choix, j'aurais acheté sur Oscaro et en Bosh, je pense . Je verrais bien combien de temps elle dure, surement . En tout cas, je tiens à te remercier pour ton aide précieuse.

Tant que j'y suis, tu sais si sur un moteur M57 ( 530D de 2001 ) en boite manuelle il y a les clapets d'admission, dessus ? Je pense que c'est ma prochaine étape, puise que j'ai neutralisé la vanne EGR :o)))

Tikaf
Nouveau Membre
Nouveau Membre
 
Messages: 21
Enregistré le: 25 Mar 2015, 14:46
Véhicule: Bmw e39 520d pack luxe
Code VIN:

Re: Problème BMW 530D ne démarre plus, HELP !!!

par Tikaf » 25 Mar 2015, 19:33

Je pense que j'ai le même souci sur ma titine 520d de 2002... Ne démarre plus j'ai pensé à la pompe qui se trouve sous le siège mais je ne savais pas qu'il y avait une pre pompe à l'avant sous le conducteur *63*

Tikaf
Nouveau Membre
Nouveau Membre
 
Messages: 21
Enregistré le: 25 Mar 2015, 14:46
Véhicule: Bmw e39 520d pack luxe
Code VIN:

Re: Problème BMW 530D ne démarre plus, HELP !!!

par Tikaf » 26 Mar 2015, 16:16

Et moi j'ai ça en dessous du conducteur, est ce ça la pré pompe à gasoil ? Image

  Précédente
15 messages   •   Page 2 sur 2   •   1, 2

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

Nous sommes le 17 Déc 2017, 18:53