Problème BM54!!!

4 messages   •   Page 1 sur 1
anonyme
 

Problème BM54!!!

par anonyme » 18 Avr 2013, 19:54

Salut à tous, j'espere que vous allez bien et que vos titines se portent bien, j'ai un souci avec mon module radio BM54,il n'y a plus de son sur les hauts parleur arrières et j'aurai voulu savoir si vous ne connaissiez pas quelqu'un qui puisse me le réparer.Je suis du coté de Paris. En même j'ai mon chargeur qui m'affiche a chaque fois "NO DISC" alors qu'il y en à l'intérieur, d'ou peut provenir ce problème? et en dernier c'est mon GPS qui déconne, lorsque j'entre une adresse de destination et que je fais guidage, il m'affiche que je suis à 200km du point de destination alors que ce n'est pas le cas, d'ou ce problème peut venir? :merci:

Avatar de l’utilisateur
romaster
Membre Elite
Membre Elite
 
Messages: 4182
Enregistré le: 29 Juin 2012, 16:56
Localisation: Pas de Calais 62 IZI
Véhicule: 323cia cab E46
Code VIN:

Re: Problème BM54!!!

par romaster » 18 Avr 2013, 20:35

Voilà : reparation-du-module-bm54-t52066.html

Si tu veux le faire toi-même, c'est pas très compliqué, du moment que tu sais souder :)

anonyme
 

Re: Problème BM54!!!

par anonyme » 18 Avr 2013, 20:46

Merci pour ta réponse, le seul hic c'est que je ne sais pas souder lol et j'ai aussi un peu peur de cramer mon BM54 en faisant les manipulations lol

Avatar de l’utilisateur
romaster
Membre Elite
Membre Elite
 
Messages: 4182
Enregistré le: 29 Juin 2012, 16:56
Localisation: Pas de Calais 62 IZI
Véhicule: 323cia cab E46
Code VIN:

Re: Problème BM54!!!

par romaster » 18 Avr 2013, 20:48

Apprends toi, ça vaut vraiment le coup ^^

4 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité