Problème Bluetooth & Pdc toujours pas résolu !!

33 messages   •   Page 1 sur 4   •   1, 2, 3, 4
Avatar de l’utilisateur
luxate
Membre Professionnel
Membre Professionnel
 
Messages: 1504
Enregistré le: 19 Avr 2011, 15:32
Localisation: 77
Véhicule: 335i ///M E93
Code VIN:

Problème Bluetooth & Pdc toujours pas résolu !!

par luxate » 31 Mai 2014, 11:52

Bonjour à tous,

J’espère que certain pourront m'aider car je vais commencer à haïr mon E60 !! *16*

Les types de problèmes est le Pdc + Bluetooth malgré l'achat d'occasion d'un boitier ULF et PDC, ça ne veut pas ce programmer (comme-ci qu'il était pas brancher), j'ai donc acheter un PDC neuf, idem !

Le sons de la voiture ce coupe parfois, je suis obliger de débrancher la batterie mais le voyant AIRBAG s'allume !

La molette Idrive depuis hier elle devient souvent libre, avec aucune possibilité de changer les radios avec les boutons du volant avec en prime pas de sons, plus de reconnaissance du CD, ça peu revenir en marche pendant 3sec puis ça recommence... **3

On ma dit que cela pouvait être mon PROLOGIC, car c'est arriver sur un série 7 (plus de Bluetooth, plus de sons, écran figé), en attendant on ma prêté la commande de la molette Idrive, mais on doute que ça soit ça, et je sent que ça va me prendre la tête de démonter les inserts *63*

Vos aide !!!! Merci !!
Modifié en dernier par luxate le 27 Sep 2014, 21:52, modifié 4 fois.

DavidTS
Membre actif
Membre actif
 
Messages: 153
Enregistré le: 10 Juin 2014, 20:34
Véhicule: Bm 46
Code VIN:

Re: Mes problèmes... Bluetooth/Pdc/Idrive HELP!

par DavidTS » 10 Juin 2014, 20:48

Qu'as tu comme materiel de diag, as tu à ta disposition une autre bmw ( avec la navigation )

Avatar de l’utilisateur
luxate
Membre Professionnel
Membre Professionnel
 
Messages: 1504
Enregistré le: 19 Avr 2011, 15:32
Localisation: 77
Véhicule: 335i ///M E93
Code VIN:

Re: Mes problèmes... Bluetooth/Pdc/Idrive HELP!

par luxate » 10 Juin 2014, 21:16

C'est pas moi mais la valise de prestij'auto ... sinon j'ai rechanger mon ULF par le mien et tout est revenue à la normal, plus de problème de l'IDRIVE/CCC mais par contre toujours le même concernant le sons qui ce coupe parfois, plus de Bluetooth et PDC alors que les capteurs et le boitier sont ok.

micksv
Nouveau Membre
Nouveau Membre
 
Messages: 4
Enregistré le: 10 Juin 2014, 21:24
Véhicule: 325TD
Code VIN:

Re: Mes problèmes... Bluetooth/Pdc/Idrive HELP!

par micksv » 11 Juin 2014, 21:25

c'est compliqué ton problème le mieux ce serai de la passer au banc pour voir si tous les boitiers répondent! Ta pas une entrée d'eau dans la voiture?

Avatar de l’utilisateur
luxate
Membre Professionnel
Membre Professionnel
 
Messages: 1504
Enregistré le: 19 Avr 2011, 15:32
Localisation: 77
Véhicule: 335i ///M E93
Code VIN:

Re: Mes problèmes... Bluetooth/Pdc/Idrive HELP!

par luxate » 11 Juin 2014, 21:31

micksv a écrit:c'est compliqué ton problème le mieux ce serai de la passer au banc pour voir si tous les boitiers répondent! Ta pas une entrée d'eau dans la voiture?


Non pas d'eau... mais je vais acheter un ULF neuf car je pense que c'est ça la cause car plus de bluetooth!

Sinon, l'auxiliaire en shema ci-dessous, c'est bien pour brancher un tel ou ipod ? Il faut que je le branche ou ?

Image

DavidTS
Membre actif
Membre actif
 
Messages: 153
Enregistré le: 10 Juin 2014, 20:34
Véhicule: Bm 46
Code VIN:

Re: Mes problèmes... Bluetooth/Pdc et rajouter AUX

par DavidTS » 12 Juin 2014, 21:09

en cas de coupure de son met un shunte ( d'une autre ) voiture sur la prise most de l'ulf

Avatar de l’utilisateur
luxate
Membre Professionnel
Membre Professionnel
 
Messages: 1504
Enregistré le: 19 Avr 2011, 15:32
Localisation: 77
Véhicule: 335i ///M E93
Code VIN:

Re: Mes problèmes... Bluetooth/Pdc et rajouter AUX

par luxate » 12 Juin 2014, 22:02

DavidTS a écrit:en cas de coupure de son met un shunte ( d'une autre ) voiture sur la prise most de l'ulf


C'est à dire ? Shunte 46* most 46*
Pour que le sons revienne je débranche la prise blanche et je la remet .

DavidTS
Membre actif
Membre actif
 
Messages: 153
Enregistré le: 10 Juin 2014, 20:34
Véhicule: Bm 46
Code VIN:

Re: Mes problèmes... Bluetooth/Pdc et rajouter AUX

par DavidTS » 13 Juin 2014, 21:02

as tu autre bmw sous la main

Avatar de l’utilisateur
luxate
Membre Professionnel
Membre Professionnel
 
Messages: 1504
Enregistré le: 19 Avr 2011, 15:32
Localisation: 77
Véhicule: 335i ///M E93
Code VIN:

Re: Mes problèmes... Bluetooth/Pdc et rajouter AUX

par luxate » 13 Juin 2014, 21:15

Non.

Recherche de câble/AUX résolu, j'ai commander le câble et j’attends de recevoir le boitier interface. Sinon toujours des problèmes de PDC/ULF ...

Avatar de l’utilisateur
luxate
Membre Professionnel
Membre Professionnel
 
Messages: 1504
Enregistré le: 19 Avr 2011, 15:32
Localisation: 77
Véhicule: 335i ///M E93
Code VIN:

Re: Mes problèmes... Bluetooth/Pdc

par luxate » 27 Sep 2014, 21:51

Bon alors de retour ici, en espérant que quelqu'un perde un peu de temps avec moi car j'en ai vraiment marre de ses problèmes !! *16*

Je l'ai passer à la valise chez Utoi pour le Bluetooth est ça serai le boitier de téléphone qui serait mort, j'ai fait 2 photos de la carte mais je n'y trouve rien d'anormal, pas d'oxydation ni de composant cramé alors pouvez vous me confirmer que c'est bien l'ULF qui est HS ?

Image
Image

Concernant les aides aux stationnement, le PDC est neuf mais rien... a la valise il s'est mis en vert, donc contact de la voiture (pas d'erreur alors que d'habitude il y en a un!), j'espère que se soit bon, et la j'appuie sur le bouton des PDC et la "pdc en panne" /*c4 je coupe, on repasse à la valise et la le PDC est en rouge 46* 46* **3 de la nous vient que tout les capteurs serai HS car aucun n’émet de BzzzZzZz ...

Sinon autre chose l'ampli peu til se réparer car le sons ce coupe parfois ??


Merci !

  Suivante
33 messages   •   Page 1 sur 4   •   1, 2, 3, 4

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités