Problème bizarre sur la clim de mon X5 !
Postez ici tous vos sujets sur le X5 et ses variantes

2 messages   •   Page 1 sur 1
Avatar de l’utilisateur
BMW330D
Membre actif
Membre actif
 
Messages: 152
Enregistré le: 22 Fév 2010, 10:58
Localisation: Albi 81
Véhicule: X6 35D Blanc
Code VIN:

Problème bizarre sur la clim de mon X5 !

par BMW330D » 11 Juin 2014, 23:35

Bonjour à tous,

Et voila premier problème avec mon X5 ! La climatisation ne fonctionne plus !

Ma clim marché il y'a quelques mois, le compresseur se m'était en marche quand j'actionné la clim, et la récemment je les remise en marche et plus du tout d'air frais et le compresseur ne se met pas en marche ! **//6

Je me suis dit qu'il ne devait plus y avoir de gaz donc aujourd'hui direction un centre auto pour effectuer la recharge, il me dit qu'il y avait déjà 395gramme de gaz et qu'avec 395 gramme elle devrait marcher... Il fait un vidage puis une recharge, toujours le même résultat, le compresseur ne se met pas en marche et pas d'air frais.

Le garagiste décide de revider le gaz pour voir le niveau et la il me dit qu'il na réussi à mettre que 120 gramme **//6
Après plusieurs vidage et remplissage impossible de mettre plus de 120 gramme sinon la machine coupe.

Le circuit est "bouché" du coup il ne peut pas mettre les 440 grammes préconisé par BMW.

Je n'est jamais entendu qu'une clim pouvait se bouché, il m'a dit que sa pouvait être le condenseur, la bouteille déshydratante ou le détendeur. J'avoue que je ne sais pas vraiment par quoi commencé mes recherches.

Avez vous déjà entendu de parlé d'un cas similaire sur X5 ou autre ?

Merci par avance pour votre aide les amis ! **2

jotex
Membre actif
Membre actif
 
Messages: 255
Enregistré le: 05 Nov 2009, 15:54
Localisation: Toulouse
Véhicule: X5 3D BVA LUXE Sport
Code VIN: LV43209

Re: Problème bizarre sur la clim de mon X5 !

par jotex » 16 Juin 2014, 23:18

hello,

C'est bizarree que le centre auto a pu faire le remplissage, j'ai fais mon remplissage chez Norauto, et le mecano m'avait expliquer que le compresseur se mets en route des lors que le circuit et plein , et c'est un capteur de pression qui assure le controle,,, il faudrait voir du coté de ce capteur!!!

jotex *98/

2 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

Nous sommes le 23 Nov 2017, 02:47