Problème banissement connexion avec Smart-Phone
Cette section est dédiée au support de notre forum ou autre(s) problème rencontré(s) sur son fonctionnement.

117 messages   •   Page 1 sur 12   •   1, 2, 3, 4, 5 ... 12
arktic blue e90
 

Problème banissement connexion avec Smart-Phone

par arktic blue e90 » 14 Sep 2011, 18:23

voila j'ai un soucis de connexion au forum avec mon iphone.
Je m'explique avec ma livebox et mon pc portable chez moi j'arrive a me connecté au forum sans probleme.
Avec mon iphone et mon reseaux 3G impossible de me connecté au forum dès que je m'identifie j'ai comme message "vous avez été banni définitivement de ce forum"
Contactez l'administrateur du forum pour plus d'information.
votre adresse IP a été banni.

Je doit faire quoi????
Modifié en dernier par Rémi87 le 22 Oct 2013, 16:51, modifié 4 fois.
Raison: édition du titre

arktic blue e90
 

Re: Besoin de modo ou administrateur pour prob connexion for

par arktic blue e90 » 14 Sep 2011, 19:16

help ya pas de modo dans le coin?

Avatar de l’utilisateur
Twistered
Membre Premium
Membre Premium
 
Messages: 10220
Enregistré le: 27 Fév 2010, 08:07
Localisation: Point de chute : Châteauroux
Véhicule: [F20 II] [E46 II] [E31 CSi]
Code VIN: CC02030

Re: Besoin de modo ou administrateur pour prob connexion for

par Twistered » 14 Sep 2011, 19:27

Ceci m'est déjà arrivé et je ne sais absolument d'ou ca provient.

Seul Cédric peut s'occuper de ça. Contact le par MP.

Bon courage.

arktic blue e90
 

Re: Besoin de modo ou administrateur pour prob connexion for

par arktic blue e90 » 14 Sep 2011, 19:31

je vient de lui envoyé un MP

arktic blue e90
 

Re: Besoin de modo ou administrateur pour prob connexion for

par arktic blue e90 » 15 Sep 2011, 06:12

ce matin toujours impossible de me connecté avec mon iphone "vous avez été banni" *51* *51* **3

Avatar de l’utilisateur
Twistered
Membre Premium
Membre Premium
 
Messages: 10220
Enregistré le: 27 Fév 2010, 08:07
Localisation: Point de chute : Châteauroux
Véhicule: [F20 II] [E46 II] [E31 CSi]
Code VIN: CC02030

Re: Besoin de modo ou administrateur pour prob connexion for

par Twistered » 15 Sep 2011, 06:22

arktic blue e90 a écrit:ce matin toujours impossible de me connecté avec mon iphone "vous avez été banni" *51* *51* **3


Et je te souhaite un joyeux anniversaire... ^^ Désolé.

Avatar de l’utilisateur
Twistered
Membre Premium
Membre Premium
 
Messages: 10220
Enregistré le: 27 Fév 2010, 08:07
Localisation: Point de chute : Châteauroux
Véhicule: [F20 II] [E46 II] [E31 CSi]
Code VIN: CC02030

Re: Besoin de modo ou administrateur pour prob connexion for

par Twistered » 15 Sep 2011, 06:23

Faut que cédric retrouve ton adresse IP...

Bon courage :)

arktic blue e90
 

Re: Besoin de modo ou administrateur pour prob connexion for

par arktic blue e90 » 15 Sep 2011, 11:39

ca a l'air de refonctionné a suivre .................

anonyme
 

Re: problème de connexion sur le forum avec i-phone

par anonyme » 18 Sep 2011, 17:59

*21* j'ai eu exactement le meme message sur mon smart-phone :o sa fait peur d'un coup quand on voit sa mon sang a fait un tour :shock: et de plus sa me déconect tous seul a chaque fois que je poste avec mon smart-phone :(

arktic blue e90
 

Re: problème de connexion sur le forum avec i-phone

par arktic blue e90 » 18 Sep 2011, 18:03

325 CI M a écrit:*21* j'ai eu exactement le meme message sur mon smart-phone :o sa fait peur d'un coup quand on voit sa mon sang a fait un tour :shock: et de plus sa me déconect tous seul a chaque fois que je poste avec mon smart-phone :(



J'était banni se matin et la sa remarche 46*

  Suivante
117 messages   •   Page 1 sur 12   •   1, 2, 3, 4, 5 ... 12

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Nous sommes le 11 Déc 2017, 20:13