Problème banissement connexion avec Smart-Phone
Cette section est dédiée au support de notre forum ou autre(s) problème rencontré(s) sur son fonctionnement.

117 messages   •   Page 3 sur 12   •   1, 2, 3, 4, 5, 6 ... 12
arktic blue e90
 

Re: problème de connexion sur le forum avec i-phone

par arktic blue e90 » 21 Sep 2011, 16:13

Moi pour l'instant ça marche.

anonyme
 

Re: problème de connexion sur le forum avec i-phone

par anonyme » 21 Sep 2011, 16:20

Cédric a écrit:Je viens d’essayer quelque chose, cela fonctionne t'il??? 46*

pour l'instant moi sa fonctionne mais c'est plus vers le soir que je suis bloquer donc je te tiendrais au courant si sa a fonctionné cette nuit *98/
*11*

Avatar de l’utilisateur
corby59
Membre Elite
Membre Elite
 
Messages: 2787
Enregistré le: 01 Nov 2009, 13:57
Localisation: Lille
Véhicule: 325D E92 204@272cv SD AlpinWeiss
Code VIN:

Re: problème de connexion sur le forum avec i-phone

par corby59 » 21 Sep 2011, 16:27

Euh....... au travail ,on travaille........ *29*










Bon ok,moi ca marche impecc où que je sois sur iphone ou ipad...et du taf aussi...... *009

Avatar de l’utilisateur
Twistered
Membre Premium
Membre Premium
 
Messages: 10220
Enregistré le: 27 Fév 2010, 08:07
Localisation: Point de chute : Châteauroux
Véhicule: [F20 II] [E46 II] [E31 CSi]
Code VIN: CC02030

Re: problème de connexion sur le forum avec i-phone

par Twistered » 21 Sep 2011, 20:51

Il y a portugal330d qui utilise exclusivement l'iphone et qui me dit que qu'il ne peut plus du tout se connecter car il est "banni". Bizarre 46* 46* 46*

Cédric... je met un cierge a bruler pour toi demain... **1

arktic blue e90
 

Re: problème de connexion sur le forum avec i-phone

par arktic blue e90 » 21 Sep 2011, 21:32

Moi ça refonctionne en 3G depuis ce matin.

anonyme
 

Re: problème de connexion sur le forum avec i-phone

par anonyme » 21 Sep 2011, 21:41

arktic blue e90 a écrit:Moi ça refonctionne en 3G depuis ce matin.

*21* je ne suis plu banni youpi

arktic blue e90
 

Re: problème de connexion sur le forum avec i-phone

par arktic blue e90 » 22 Sep 2011, 06:08

325 CI M a écrit:
arktic blue e90 a écrit:Moi ça refonctionne en 3G depuis ce matin.

*21* je ne suis plu banni youpi



A suivre .........

Avatar de l’utilisateur
Dcx
Administrateur du site
Administrateur du site
 
Messages: 8097
Enregistré le: 15 Juil 2007, 11:49
Localisation: RP
Véhicule: Bmw (E90) 330d pack sport M
Code VIN:

Re: problème de connexion sur le forum avec i-phone

par Dcx » 25 Sep 2011, 11:13

*62* *62* *62* *62*

anonyme
 

Re: problème de connexion sur le forum avec i-phone

par anonyme » 25 Sep 2011, 14:03

Cédric a écrit:*62* *62* *62* *62*

merci cedric pour l'instant sa fonctionne donc un grand merci je peux surfé sur le fofo 8h au boulot c'est cool *15* ImageImage

arktic blue e90
 

Re: problème de connexion sur le forum avec i-phone

par arktic blue e90 » 25 Sep 2011, 14:05

325 CI M a écrit:
Cédric a écrit:*62* *62* *62* *62*

merci cedric pour l'instant sa fonctionne donc un grand merci je peux surfé sur le fofo 8h au boulot c'est cool *15* ImageImage



*21*

  Précédente   Suivante
117 messages   •   Page 3 sur 12   •   1, 2, 3, 4, 5, 6 ... 12

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Nous sommes le 11 Déc 2017, 20:12