Probléme BA sur 645 Ci

23 messages   •   Page 1 sur 3   •   1, 2, 3
DB645
Nouveau Membre
Nouveau Membre
 
Messages: 5
Enregistré le: 10 Mar 2014, 11:00
Véhicule: BMW (E63) 645 Ci
Code VIN:

Probléme BA sur 645 Ci

par DB645 » 10 Mar 2014, 14:27

Bonjour
Je possède une BMW 645 Ci de 2004 totalisant 102000 km en 10 ans (vhl "plaisir"). Achat d'occasion dans le garage qui a vendu (en première main) et entretenu le véhicule avant que je n'en devienne l'acquéreur. Le carnet d'entretien est à jour.
Je rencontre un problème que BMW ne saurait solutionner que par un échange de BA (!).
Le passage de 4 en 5 ou 5 en 6 se fait avec un accoup assez "sec" au dessus de 4000tr/min et avec une charge moteur plutôt franche (dépassement d'un véhicule par exemple). Pour compléter, ceci ne se produit pas systématiquement !
Ce véhicule n'a jamais fait de circuit, a toujours été entretenu tel que les préconisations BMW le demandent. Une première intervention fut faite il y a deux semaines : reset du boitier de passage de vitesse ainsi qu'une vidange de boite (malgré le fait que BMW ne le préconise pas). Cout 730€........
500 km plus tard, de nouveau le même problème avec affichage "BV DEFAUT" perte de puissance etc etc .....Je me suis arrêter, j'ai coupé le contact, redémarré et miracle disparition du problème ! Plus de problème pendant 100 Km environ..puis de nouveau un accoup suite à une accélération franche. Bref c'est insupportable.
Aujourd'hui le véhicule roule toujours mais je me méfie lors des accélérations. BMW me préconise de changer la BA suite à un diagnostic. Devis = 6800 € !......
Je vais faire demande de prise en charge par BMW car une BA HS à 102000 km cela me semble étrange. On peut toujours essayer....
J'ai appris samedi dernier qu'il y a un problème récurant sur ce type de boite ZF6HP. Les bagues sur la pompe a huile et les autre éléments se détériorent et provoquent une chute interne de pression huile, ce qui provoque une mise en sécurité de la BVA et aussi une usure prématurée des disques friction et métal. N'étant pas mécano....
J'ai besoin d'avoir confirmation ainsi et d'autre part
avez-vous rencontrez ce genre de problème ?
comment l'avez-vous solutionné ?
Merci !

Avatar de l’utilisateur
janlo29
Membre Premium
Membre Premium
 
Messages: 6114
Enregistré le: 26 Aoû 2012, 10:33
Localisation: Sud Loire (44)
Véhicule: (E46) 330ci Cab
Code VIN:

Re: Probléme BA sur 645 Ci

par janlo29 » 10 Mar 2014, 19:38

Bonjour Denis,
Je ne sais pas où tu habites exactement, mais il y a dans ton secteur un spécialiste bva, il vaudrait mieux avoir son avis avant de faire des dépenses inutiles.
http://www.bva-auvergne.fr/index.php

730€ une vidange de boite chez bm ils s'emmerdent pas ! Quand au "reset" inutile de la bva, no comment ... *16*

DB645
Nouveau Membre
Nouveau Membre
 
Messages: 5
Enregistré le: 10 Mar 2014, 11:00
Véhicule: BMW (E63) 645 Ci
Code VIN:

Re: Probléme BA sur 645 Ci

par DB645 » 10 Mar 2014, 21:34

Merci Janlo29.
Je suis à coté de Clermont Fd. Je vais contacter BVA Auvergne et voir ce qu'on peut faire.
Je posterai la suite de mes péripéties..
Bonne soirée !

Avatar de l’utilisateur
janlo29
Membre Premium
Membre Premium
 
Messages: 6114
Enregistré le: 26 Aoû 2012, 10:33
Localisation: Sud Loire (44)
Véhicule: (E46) 330ci Cab
Code VIN:

Re: Probléme BA sur 645 Ci

par janlo29 » 11 Mar 2014, 21:13

J'ai retrouvé une autre adresse aussi, je savais plus où c'était : http://www.passionvoitures.com/garinfo.htm
Passion voiture, spécialiste américaines */c1

DB645
Nouveau Membre
Nouveau Membre
 
Messages: 5
Enregistré le: 10 Mar 2014, 11:00
Véhicule: BMW (E63) 645 Ci
Code VIN:

Re: Probléme BA sur 645 Ci

par DB645 » 13 Mar 2014, 09:07

Merci Janlo, avant toute chose, je vais faire intervenir le service client de BM et en parallèle commencer une démarche juridique car j'ai eu des infos assez précises sur le défaut que je rencontre, non par BMW mais par un spécialiste de BA qui m'a décrit exactement ce que je rencontrais comme problème sans que je ne lui en ai glissé un mot !
Je peux déjà avancer qu'un boite auto : ça se vidange !! (j'ai eu ZF au téléphone et j'ai eu un document qui le mentionne)
Je ferais part de tout ça, lorsque mon affaire sera réglée.
Bonne journée !

Avatar de l’utilisateur
janlo29
Membre Premium
Membre Premium
 
Messages: 6114
Enregistré le: 26 Aoû 2012, 10:33
Localisation: Sud Loire (44)
Véhicule: (E46) 330ci Cab
Code VIN:

Re: Probléme BA sur 645 Ci

par janlo29 » 13 Mar 2014, 22:19

Pour ce qui est de la vidange c'est clair que c'est à faire impérativement, chez ZF c'est préconisé entre 80 000 et 120 000 kms suivant l'utilisation, ou tous les 8 ans.
Avec tes 102 000 kms t'es pourtant dans la "norme" malgré les 10 ans.
Deux vidanges rapprochées pourraient "nettoyer" un peu ta boite peut-être.
Je te souhaite bonne chance pour tes démarches juridiques, tu n'es pas le premier à qui ça arrive.

DB645
Nouveau Membre
Nouveau Membre
 
Messages: 5
Enregistré le: 10 Mar 2014, 11:00
Véhicule: BMW (E63) 645 Ci
Code VIN:

Re: Probléme BA sur 645 Ci

par DB645 » 27 Juin 2014, 18:38

Me revoilà après ces semaines de silence. Donc.....boite auto réparée par "automatic transmissions" à TEYRAN (34). Garage qui ne paie pas de mine mais le garagiste est un pro de la B.A. ! *15* BMW ne sachant que faire sur une B.A. voulait changer la boite : 6810 € TTC *16* .....alors que un boitier mécatronic et une vidange (2000€) ont fait l'affaire *br* . Voilà....merci à Janlo pour les qq échanges.
Bon courage à ceux qui sont en "galère".....

marty84
Membre actif
Membre actif
 
Messages: 90
Enregistré le: 22 Déc 2011, 23:21
Localisation: vaucluse 84 région PACA ,la ou soleil le brille!
Véhicule: ex z4 :golf v gti et jaguar new xk
Code VIN:

Re: Probléme BA sur 645 Ci

par marty84 » 27 Déc 2014, 06:56

donc ton problème ne venait pas de ta boite juste un calculateur qui merdé, pour infot les boite zf6hp26 sont réputé fiable par contre si zf préconise une vidange entre 80.000 et 120.000kms la plupart des concessionnaires ne veulent pas faire la vidange car soit disant l'huile de boite c'est à vie!!! curieux non!!! je pense surtout que leurs personnels ne sont pas formé pour ça et qu'ils préfèrent changé des boites à vitesses que de faire cette soit disant vidange /*c4

Avatar de l’utilisateur
Seb530DA
Partenaire Forum BMW.fr
Partenaire Forum BMW.fr
 
Messages: 749
Enregistré le: 16 Déc 2014, 09:19
Véhicule: BMW 530D E60 LCI Pack ///M
Code VIN: CS43955

Re: Probléme BA sur 645 Ci

par Seb530DA » 27 Déc 2014, 10:36

Le mécatronic n'est pas un boitier mais la partie "commande" de la boite

Image

Pièce n°1

Une unité mécatronic se répare assez facilement c'est juste un ensemble d'électrovannes. Au vu des symptômes que tu décris un simple changement du joint de mécatronic + vidange aurait suffit je pense. Mais n'ayant pas eu le véhicule c'est difficile à dire.

marty84
Membre actif
Membre actif
 
Messages: 90
Enregistré le: 22 Déc 2011, 23:21
Localisation: vaucluse 84 région PACA ,la ou soleil le brille!
Véhicule: ex z4 :golf v gti et jaguar new xk
Code VIN:

Re: Probléme BA sur 645 Ci

par marty84 » 24 Juin 2015, 22:11

je réveille un peu ce post /*9c effectivement les constructeurs ne veulent pas faire les vidanges de boites c'est aberrant peut être que leurs personnel ne sont surtout pas formé ou par manque de matériels ,actuellement j'ai une jaguar avec justement une boite zf qui est commune à certaines BMW et bien Jaguar aussi on le même son de cloche sur la vidange ,(c'est lubrifier à vie *16* ) zf préconise effectivement une vidange entre 80.000 et 120.000 kms suivant le type de conduite ou 8ans en sachant que lorsque on vidange c'est une vidange partiel car il reste toujours de l'huile dans les clapets ,mais le plus dur dans tout ça et bien c'est de trouver un garage ou centre qui veut bien faire cette vidange et la au petit bonheur la chance . ²8

  Suivante
23 messages   •   Page 1 sur 3   •   1, 2, 3

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

Nous sommes le 26 Mar 2017, 10:16