Probléme BA sur 645 Ci

23 messages   •   Page 2 sur 3   •   1, 2, 3
Alixal
Nouveau Membre
Nouveau Membre
 
Messages: 11
Enregistré le: 11 Juin 2014, 22:00
Localisation: Colmar
Véhicule: Bmw (E63) 645 CiA Pack Luxe
Code VIN:

Re: Probléme BA sur 645 Ci

par Alixal » 25 Juin 2015, 12:38

Hello,
Oui ne pas hésiter à faire cette vidange chez un spécialiste BA ou BMW !, c'est ce que j'ai fait de suite quand l'an dernier j'ai acheté ma 645 de 2005 et 54000kms.
Certains ne jurent que par le carnet d'entretien BMW, mais on voit que le constructeur ne fait pas forcement tout ce qu'il faut pour la longévité de l'auto ! ;-)
Bonne route ...

JeckR69
Nouveau Membre
Nouveau Membre
 
Messages: 4
Enregistré le: 10 Nov 2015, 17:26
Véhicule: BMW 635Da Pack Luxe
Code VIN: CV15536

Re: Probléme BA sur 645 Ci

par JeckR69 » 12 Nov 2015, 12:11

Bonjour
J'ai une 635Da. Même boite que vous.
En effet, ils ne veulent pas les vidanger, car souvent, suite à la vidange, ils cassent les boites. Pkoi? Car pas assez d'huile.
Si vous n'avez jamais essayé, je vous assure qu'il faut 4 à 6 heures pour la remplir.
C'est long, car on doit la remplir par le même trou qu'on la vidangé. Qui plus est la boite doit etre entre 55 et 70 degrés. en dessous, elle ne se remplit pas, au dessus, non plus. Et entre chaque petit ajout, il faut la faire tourner pour que l'huile passe du reservoir de remplissage dans le carter, et ainsi de suite pendant 4 à 6h.
Hors Bmw font le remplissage mais pas les ajouts de contrôle boite chaude (sans compter qu'il faut attendre que la boite refroidisse a chaque remplissage).
Vous savez tous.
Même pbs que sur le X5, même boite.

pugno
Nouveau Membre
Nouveau Membre
 
Messages: 18
Enregistré le: 28 Nov 2013, 16:54
Véhicule: lexus RX300 Honda CRV Bmw 645 CIA
Code VIN:

Re: Probléme BA sur 645 Ci

par pugno » 07 Déc 2015, 09:30

Bonjour à tous , 645 CI achetée en octobre 2014 à 96000 km , magnifique, que du bonheur . Fort d'une boîte cassée avec un Lexus , j'ai fait procéder immédiatement après l' achat a une vidange de boîte auprès d'un garage d'Aix en Provence ( les milles en fait ) agrée par ZF .
Matos ZF, huile ZF et tutti quanti . Mais depuis six mois, quand , en boîte semi auto je passe presque à l'arrêt de troisième en seconde, un a-coup se présente. Et en charge pour dépasser les même choc type "turbo" se présente au passage quatre/cinq . Inquiétant chers amis . Alors vos lumières Svp , uniquement des joints a changer ou tout le module steptronic ???? Sinon , merveille des merveilles. Merci pour vos conseils, Cordialement .
PS 125000 maintenant.

pugno
Nouveau Membre
Nouveau Membre
 
Messages: 18
Enregistré le: 28 Nov 2013, 16:54
Véhicule: lexus RX300 Honda CRV Bmw 645 CIA
Code VIN:

Re: Probléme BA sur 645 Ci

par pugno » 23 Déc 2015, 08:33

Bonjour a tous . Alors tous muets ou pas intéressés par les problèmes de boîte ? Allez petit effort , je suis dans l'attente . De bonnes fêtes à tous les béémistes et aux autres aussi...

marty84
Membre actif
Membre actif
 
Messages: 90
Enregistré le: 22 Déc 2011, 23:21
Localisation: vaucluse 84 région PACA ,la ou soleil le brille!
Véhicule: ex z4 :golf v gti et jaguar new xk
Code VIN:

Re: Probléme BA sur 645 Ci

par marty84 » 24 Fév 2016, 00:27

bonjour pugno ,à tu régler ton souci de boite ? bizarre quand même ce problème car ce garage agrée ZF à du faire sont job dans les règles de l'art
sur ta facture ont il changé le connecteur et le joint (adaptateur ) ? car ce joint permet de garder la pression .
j'irai surement faire la vidange chez ZF à Lyon car ils ont la machine qui rince complètement la boite à vitesse car por information si on enlève que le carter cela fait qu'une vidange partiel .

pugno
Nouveau Membre
Nouveau Membre
 
Messages: 18
Enregistré le: 28 Nov 2013, 16:54
Véhicule: lexus RX300 Honda CRV Bmw 645 CIA
Code VIN:

Re: Probléme BA sur 645 Ci

par pugno » 27 Fév 2016, 11:30

Salut voisin , (marty84), Je suis en frontière de Vaucluse . Non c'est toujours pareil . Pas plus grave mais pas mieux . Grand coup au cul en reprise de charge et toujours petit a-coup en passant presque a l'arrêt de trois a deux . Je ne pense pas que le gars des Milles m' ait changé ce dont tu parles. Dans quelques mois, j'irai probablement chez ZF à Lyon comme tu dis pour voir avec eux lors de la prochaine vidange. Mais tu sais, je ne bouscule pas trop Mimine, ce n'est pas mon genre . Merci pour ton avis et a bientôt de te voir .Cordialement, Pugno ( "je lutte en latin " et ce n'est pas mon nom )

marty84
Membre actif
Membre actif
 
Messages: 90
Enregistré le: 22 Déc 2011, 23:21
Localisation: vaucluse 84 région PACA ,la ou soleil le brille!
Véhicule: ex z4 :golf v gti et jaguar new xk
Code VIN:

Re: Probléme BA sur 645 Ci

par marty84 » 28 Fév 2016, 21:10

Bonsoir Pugno presque voisin ²6 tout dépend c'est vaste le Vaucluse ²²4 la série 6 que je croise régulièrement dans mon coin est blanche .
en ce qui concerne zf à chaponnay 69970 04.78.96.73.33 le responsable de ce centre vient du centre ZF à Antony (92) est à bonne presse **//5

pugno
Nouveau Membre
Nouveau Membre
 
Messages: 18
Enregistré le: 28 Nov 2013, 16:54
Véhicule: lexus RX300 Honda CRV Bmw 645 CIA
Code VIN:

Re: Probléme BA sur 645 Ci

par pugno » 05 Mar 2016, 11:26

Bonjour Marty, merci des tuyaux pour ZF. Ma beauté est gris foncé avec des jantes Tomasson en 20 pouces . Et je balade assez souvent en Vaucluse. Avignon au ciné et Ventoux en balade. Pays magnifique et routes très agréables . A bientôt. Pugno .

marty84
Membre actif
Membre actif
 
Messages: 90
Enregistré le: 22 Déc 2011, 23:21
Localisation: vaucluse 84 région PACA ,la ou soleil le brille!
Véhicule: ex z4 :golf v gti et jaguar new xk
Code VIN:

Re: Probléme BA sur 645 Ci

par marty84 » 05 Mar 2016, 23:00

bonsoir pugno et oui la région à de superbes routes comme tu dit et le ventoux qui va bien *br* j'y traîne aussi régulièrement enfin je dirai plutôt je m’entraîne la bas *41* il faut faire gaffe quand même une fois j’étais avec ma z4 3.0 coté malaucène et j'ai eu la surprise de frôler un sanglier *16* bon si je vois une série 6 appel de phare *98/

marty84
Membre actif
Membre actif
 
Messages: 90
Enregistré le: 22 Déc 2011, 23:21
Localisation: vaucluse 84 région PACA ,la ou soleil le brille!
Véhicule: ex z4 :golf v gti et jaguar new xk
Code VIN:

Re: Probléme BA sur 645 Ci

par marty84 » 19 Sep 2016, 17:27

Alors Pugno des nouvelles de ton problème de boite ?? de mon coté j'ai pris rendez-vous pour ma vidange de boite avec changement crépine +huile +connecteur et un bon rinçage avec la machine ,c'est un spécialiste il fait que ça, une connaissance la fait faire chez lui et aucun souci depuis ,il est dans le Gard pas loin de Saint-ambroix .tarif 500euros

  Précédente   Suivante
23 messages   •   Page 2 sur 3   •   1, 2, 3

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Nous sommes le 23 Fév 2017, 03:31