problème avec mon 540i en montée !!!
Postez ici tous vos sujets sur la série 5 (E39) et ses variantes (coupé, berline, touring etc...)

29 messages   •   Page 2 sur 3   •   1, 2, 3
dts
 

Re: problème avec mon 540i en montée !!!

par dts » 12 Jan 2012, 12:49

bonjour et merci de ta réponse

Comment puis-je savoir avec certidude que mon souci vien de sa ?
Car se matin je suis arriver sur le dernier quart mon souci et reaparue et sur le plat
Pedal a fond elle stagne les tours ne monte plus et on s'en les acou mais ne pren plus de vitesse elle ralenti et se stop
Heureusement pour moi une station service était a 2 km je me suis donc arrêter et mis 20l et la plus de souci tout et redevenu nikel

Avatar de l’utilisateur
jordan67
Membre Premium
Membre Premium
 
Messages: 8034
Enregistré le: 17 Aoû 2010, 16:38
Véhicule: BMW (E39)530DA Pack M
Code VIN:

Re: problème avec mon 540i en montée !!!

par jordan67 » 12 Jan 2012, 17:15

J'ai eu ce soucis à l'époque avec ma 407 coupé!
l'ordi m'affiché"antipollution défaillant"
Cela venait du FAP.
Théoriquement il n'y en a pas sur ta voiture
donc est ce que c'est la vanne egr qui est naze?
Je suis pas fortiche en mécano, je veux juste
donner mon avis.

Avatar de l’utilisateur
540i
Membre Assidu
Membre Assidu
 
Messages: 870
Enregistré le: 21 Fév 2010, 02:17
Localisation: Dublin/Irelande
Véhicule: (e39) 540i
Code VIN:

Re: problème avec mon 540i en montée !!!

par 540i » 12 Jan 2012, 18:10


dts
 

Re: problème avec mon 540i en montée !!!

par dts » 12 Jan 2012, 19:40

Merci pour toute c'est réponse demain matin je v démonter tout sa et faire un Fran cou de nettoyage avez vous peu être d'autre pièces qui pourai être défaillante et qui pourrai être a l'origine de se souci si il faut nettoyer je v faire un vrai grand nettoyage
C'est un auto vraiment trop bien et je veu pas m'en séparer a 300000 km rodage fini lool

Avatar de l’utilisateur
jordan67
Membre Premium
Membre Premium
 
Messages: 8034
Enregistré le: 17 Aoû 2010, 16:38
Véhicule: BMW (E39)530DA Pack M
Code VIN:

Re: problème avec mon 540i en montée !!!

par jordan67 » 12 Jan 2012, 21:14

Pas mal le topic de 540i,
Fais une fois cela dts puis fais un essai.
Si ce n'est toujours pas mieux,je pense qu'il faut se pencher vers la pompe d'immersion.
Tu as déjà passé la voiture sur la valise?
Sinon voilà un petit site qui bien sûr t'aideras pas à résoudre le problème mais peut te servir si tu as besoin d'aide technique.
C'est à la base en Anglais mais traduisible en Français. :D

Ralph
 

Re: problème avec mon 540i en montée !!!

par Ralph » 13 Jan 2012, 14:57

: problème avec mon 540i en montée !!!
de jordan67 » Ven 13 Jan 2012 00:14

Pas mal le topic de 540i,
Fais une fois cela dts puis fais un essai.
Si ce n'est toujours pas mieux,je pense qu'il faut se pencher vers la pompe d'immersion.
Tu as déjà passé la voiture sur la valise?
Sinon voilà un petit site qui bien sûr t'aideras pas à résoudre le problème mais peut te servir si tu as besoin d'aide technique.
C'est à la base en Anglais mais traduisible en Français.


............heu jordan67 tu n'as pas mis le lien...

Avatar de l’utilisateur
jordan67
Membre Premium
Membre Premium
 
Messages: 8034
Enregistré le: 17 Aoû 2010, 16:38
Véhicule: BMW (E39)530DA Pack M
Code VIN:

Re: problème avec mon 540i en montée !!!

par jordan67 » 13 Jan 2012, 15:08

Ah oupssss! Où ai-je la tête 46*
Je le post ce soir car j'écris via l'iphone là.

Avatar de l’utilisateur
jordan67
Membre Premium
Membre Premium
 
Messages: 8034
Enregistré le: 17 Aoû 2010, 16:38
Véhicule: BMW (E39)530DA Pack M
Code VIN:

Re: problème avec mon 540i en montée !!!

par jordan67 » 13 Jan 2012, 21:57

Me revoilà !
Voici le lien.
Donc à la base tout est en Anglais mais clic sur traduire via le moteur de recherche Google et tu auras tout en Français.

http://tis.spaghetticoder.org/e39/540i_(M62)_SAL/

dts
 

Re: problème avec mon 540i en montée !!!

par dts » 14 Jan 2012, 12:06

Bonjour et merci a tous
dit moi quelqu'un de vous habiterais t-il pas trop loin de chez moi ?
J'aimerais vraiment qu'une personne monte avec moi et constate de lui même se que la voitur fait comme caprice
Entre certaine personne le problème peu être persu d'une autre façon
Et trouver d'autre cause lier au problème
Je voudrais que une autre personne que moi explique un peu avec ces mots se qu'il se produit et je pense que cela peu aider
Car chaque personne voie les chose differament

Je suis du 54 pour être plus presi dans le saintoit coter vezelise

dts
 

Re: problème avec mon 540i en montée !!!

par dts » 18 Jan 2012, 17:05

Bonjour a tous
Je revien vers vous car mon problème a changer lool
Je n'est plus de problème particulier en monter
Maintenan le problème et que ma voiture coupe n'importe quand que je soit a 50 ou a 180 km/h
Plus rien elle pétarade (logique vu que je suis en train de roulait et que la boite et sur d ) des fois elle repar ou sinon je m' immobilise ou je peu et je redemard puis repard jusque a la prochaine panne !
C affolan car sa arrive n'importe quand 1 a plusieur fois par sorti !!
Au secours je c plus quoi fir ( de nouveau )

  Précédente   Suivante
29 messages   •   Page 2 sur 3   •   1, 2, 3

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

Nous sommes le 18 Déc 2017, 17:49