Problème avec le régulateur de vitesse
Postez ici tous vos sujets sur la série 5 (E39) et ses variantes (coupé, berline, touring etc...)

4 messages   •   Page 1 sur 1
droopy
 

Problème avec le régulateur de vitesse

par droopy » 17 Oct 2013, 05:57

Bonjour,

Sur ma 530D Touring (boîte manuelle), j'ai un problème avec le régulateur de vitesse.

Quand j'enclenche celui-ci, il maintient bien la vitesse mais en faisant des à-coups qui sont assez désagréable.

Si je maintient une vitesse constante avec l'accélérateur, ce phénomène ne se produit pas.

L'indicateur de vitesse fonctionne correctement.

Avez-vous une idée d'où cela peut-il venir?

Merci d'avance pour vos réponses.

Stephan

Avatar de l’utilisateur
jordan67
Membre Premium
Membre Premium
 
Messages: 8034
Enregistré le: 17 Aoû 2010, 16:38
Véhicule: BMW (E39)530DA Pack M
Code VIN:

Re: Problème avec le régulateur de vitesse

par jordan67 » 17 Oct 2013, 17:08

Salut.
Je vais pas pouvoir vraiment t'aider mais j'avais une Safrane qui avait ce souci. Nous avons retendu le câble et tout est revenu en ordre. Seulement sur une E39, j'imagine que c'est pas pareil voir même électronique. Bon courage en tout cas et j'espère que tu vas pouvoir résoudre ce problème facilement.

lieda
Membre actif
Membre actif
 
Messages: 123
Enregistré le: 01 Mar 2010, 20:18
Véhicule: bmw(E39)530D touring
Code VIN:

Re: Problème avec le régulateur de vitesse

par lieda » 25 Oct 2013, 17:49

salut et ton ralenti est normal ? pas de fumé échappement piquante ?
sur la mienne ton phénomène je l’avais a cause d'un injecteur
by

droopy
 

Re: Problème avec le régulateur de vitesse

par droopy » 26 Oct 2013, 08:49

Bonjour,

Ralenti OK, je dois faire vérifier les injecteurs. Merci pour la piste

Stephan

4 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Nous sommes le 16 Déc 2017, 06:32