Problème autoradio BMW E46 avec ampli d'origine Lear

1 message   •   Page 1 sur 1
amitie8
Nouveau Membre
Nouveau Membre
 
Messages: 4
Enregistré le: 30 Juil 2017, 19:08
Véhicule: BMW (E46) 325i
Code VIN:

Problème autoradio BMW E46 avec ampli d'origine Lear

par amitie8 » 30 Juil 2017, 20:51

Bonjour,
Je vous expose mon problème, j'ai acheté d'occasion une E46 325i et j'ai la même configuration que le post ci-dessous (ampli original lear - pas de Harman Kardon ou Bose) mais en 6 HP il me semble.
ampli-d-origine-ou-seconde-monte-bmw-t67995.html#p772947
Aussi j'ai commandé un poste radio sur ali express compatible avec ma BMW e46, j'ai déplacé la console de chauffage pour avoir la place d'un double din et les adaptateurs + canbus étaient fournis. Voici le lien : https://www.aliexpress.com/item/7-1024- ... 84539.html
Après branchements et tests je n'ai aucun son qui sort des HP en aucun mode (CD, radio, ...) que ce soit et en relisant l'annonce aliexpress, j'ai vu :
3. If your car has a soundsystem, your need to modify speakers wires.
Le vendeur se décharge et me dis de prendre contact avec un technicien (éventuellement qu'il faut modifier les câbles des hauts-parleurs) ?
Après une mesure sur les câbles de hauts-parleurs de la prise vers l'autoradio, j'ai un signal de 10 kilos ohm.
Comment se fait-ce qu'avec les bonnes prises, aucun son ne soit entendu ? (alors qu'avec l'autoradio standard pas de soucis) ?
Auriez-vous une idée du problème, savoir comment modifier ou est-ce qu'un adaptateur existe ? Ou alors simplement comment supprimer cet ampli ?
En vous remerciant de vos aides de techniciens et connaisseurs.
Je vous remercie d'avance et reste à disposition.
Cordialement, Serge

1 message   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités