probleme ASC
Postez ici tous vos sujets sur la série 5 (E39) et ses variantes (coupé, berline, touring etc...)

6 messages   •   Page 1 sur 1
anthony85
 

probleme ASC

par anthony85 » 23 Juin 2014, 19:00

bonjour voila je vient de changer mes pneus avant chez un professionnel et en rentrant chez moi le voyant ASC se met a clinioter a partir de 65km/h voir 70km/h et biensur perte de vitesse et quand je ralantie il s eteint et sa recommance quand j arrive a 70km/h
il faut que j appuit pour desactiver l anti-patinage et la je peux rouler normalement
quelqu un peux m aider car je voie pas trop d ou sa peux venir.

l aventurier
Membre Assidu
Membre Assidu
 
Messages: 381
Enregistré le: 23 Mai 2013, 19:01
Véhicule: bmw(e39)525 tds
Code VIN:

Re: probleme ASC

par l aventurier » 24 Juin 2014, 21:58

bonsoir à tout les *40* anthony85 ils ont surement arracher ou endommager un capteur qui se situe sur les demi train à l'avant retourne les voir pour expliqué t'on problème sinon tu enclenche une procédure avec t'on assurance normalement tu es couvert pour ce genre de litige */c1

anthony85
 

Re: probleme ASC

par anthony85 » 25 Juin 2014, 22:03

bonjour je suis retourner au garage et il m avait enfette monté du 225/45r18 alors que j avais du 225/40r18 et l arriere es toujour monté comme sa donc il ma dit que c était normal car il y a une diference de taille mais je suis pas sur que c'est vrais
quand pensser vous ? la taille des pneu de l avant a l arriere peuvent jouer sur l ASC ?

Alexange
 

Re: probleme ASC

par Alexange » 26 Juil 2014, 12:31

Bonjour, j'ai exactement le même problème que toi, est ce que tu as trouvé une solution ?

Avatar de l’utilisateur
benji33
Membre Professionnel
Membre Professionnel
 
Messages: 1094
Enregistré le: 05 Juin 2011, 17:41
Localisation: ILE DE FRANCE
Véhicule: 20ia
Code VIN:

Re: probleme ASC

par benji33 » 27 Juil 2014, 11:35

Complètement logique, la vitesse ne correspond pas a se que le calculateur voulais mes je trouve sa bizarre. Tu as pas de tremblement a partir de 70??

anthony85
 

Re: probleme ASC

par anthony85 » 05 Oct 2014, 21:12

bonjour alors le probleme es resolu j ai tout simplement inverser mes jante celle de l avant a l arriere et vise vers sa et plus de souci
chez bmw ils m ont dit que des pneu plus petit en taille a l arriere qu a l avant m etait le calculateur en defaut donc actionnait l anti patinage
voila

6 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

Nous sommes le 17 Déc 2017, 18:50