Problème après rajout d'une nouvelle clé
Postez ici tous vos sujets sur la série 3 et ses variantes (coupé, 5 portes etc...)

5 messages   •   Page 1 sur 1
dstmax
Nouveau Membre
Nouveau Membre
 
Messages: 5
Enregistré le: 20 Mar 2015, 22:19
Véhicule: Bmw X5 E53 pack luxe sport
Code VIN:

Problème après rajout d'une nouvelle clé

par dstmax » 26 Nov 2015, 14:47

Bonjour,

je vous explique mon problème :

j'avais une clé - télécommande pour ma e90 de 2009. j'ai décidé de faire une double et de rajouter une télécommande. Je passe donc par une personne qui s'en occupe. Elle se branche à la voiture, télé-code la nouvelle clé, initialise le système pour qu'il y ait pas le defaut "un espèce de cadenas"..la voiture démarre sans soucis, le verrouillage marche etc.

Mais la problème ! l'écran GPS ne s'allume plus, plus de bip des detecteurs de radar, impossible d'allumer l'autoradio, les commandes vocales etc. On regarde, pas de défaut sur le pc, les fusibles de ces élements sont bons.

Je viens de debrancher la batterie et j'attends, pour une initialisation à faire..

SO help please, quelqu'un a deja vu cela ? une idée que faire, etc.. Merci !

mm91
Membre Assidu
Membre Assidu
 
Messages: 542
Enregistré le: 18 Nov 2010, 10:35
Véhicule: Bmw (E90) 325i 2009
Code VIN:

Re: Problème après rajout d'une nouvelle clé

par mm91 » 26 Nov 2015, 19:42

dstmax a écrit:.....................................
j'avais une clé - télécommande pour ma e90 de 2009. j'ai décidé de faire une double et de rajouter une télécommande. Je passe donc par une personne qui s'en occupe. Elle se branche à la voiture, télé-code la nouvelle clé, initialise le système pour qu'il y ait pas le defaut "un espèce de cadenas"..la voiture démarre sans soucis, le verrouillage marche etc.
..................................


Ce qui me gène le plus c'est que la voiture ait pu démarrer !

Si n'"importe qui" (mes excuses à cette personne) peut copier une clé ce n'est pas très rassurant !…
(un professionnel bmw ne le fera qu'en vérifiant que la voiture t'appartient et en prenant ton identité)

dstmax
Nouveau Membre
Nouveau Membre
 
Messages: 5
Enregistré le: 20 Mar 2015, 22:19
Véhicule: Bmw X5 E53 pack luxe sport
Code VIN:

Re: Problème après rajout d'une nouvelle clé

par dstmax » 26 Nov 2015, 20:01

mm91 a écrit:
dstmax a écrit:.....................................
j'avais une clé - télécommande pour ma e90 de 2009. j'ai décidé de faire une double et de rajouter une télécommande. Je passe donc par une personne qui s'en occupe. Elle se branche à la voiture, télé-code la nouvelle clé, initialise le système pour qu'il y ait pas le defaut "un espèce de cadenas"..la voiture démarre sans soucis, le verrouillage marche etc.
..................................


Ce qui me gène le plus c'est que la voiture ait pu démarrer !

Si n'"importe qui" (mes excuses à cette personne) peut copier une clé ce n'est pas très rassurant !…
(un professionnel bmw ne le fera qu'en vérifiant que la voiture t'appartient et en prenant ton identité)


Bah à vrai dire moi ce qui me gène le plus c'est que suite au branchement de l'interface il y a eu, peut être, un dysfonctionnement du module qui gère le gps autoradio, bluetooth, commande au volant, etc etc... et la je cherche une solution, voir si on peut rentrer dans ce module le réinitialiser etc etc

Des boitiers à plusieurs milliers d'euro sont dispo oui que ce soit bmw, VW, mercedes, renaul etc. interface qui sont capable de lire le code pin de la voiture et le telecoder dans le transpondeur de la clé,.ça ne date pas d'hier société française ou étrangère, avec SAV etc....fin bon l'a n'est pas la question.

momar66
Membre actif
Membre actif
 
Messages: 211
Enregistré le: 25 Nov 2015, 19:23
Localisation: St Laurent de la salanque et alentour
Véhicule: Bmw (E60) 530d pack M
Code VIN: B630824

Re: Problème après rajout d'une nouvelle clé

par momar66 » 26 Nov 2015, 20:11

Salut
As tu essayer d allumer l autoradio avt de mettre la clé et demarrer.
Sans trop m avancer je pense a un codage de clé partielle et pas full.

dstmax
Nouveau Membre
Nouveau Membre
 
Messages: 5
Enregistré le: 20 Mar 2015, 22:19
Véhicule: Bmw X5 E53 pack luxe sport
Code VIN:

Re: Problème après rajout d'une nouvelle clé

par dstmax » 26 Nov 2015, 20:40

momar66 a écrit:Salut
As tu essayer d allumer l autoradio avt de mettre la clé et demarrer.
Sans trop m avancer je pense a un codage de clé partielle et pas full.


salut,

oui j'ai essayé et rien du tout...et quand je mets ma clé d'origine, le problème ne se résout pas, comme quoi cela doit être lié au module lui même, à savoir si on peut y rentrer dedans etc etc.

ce n'est pas moi qui ai fait la manip car bmw en prog je ne m'y connais pas, PSA je connais mais la non, donc j'ai rien touché :D

5 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

Nous sommes le 17 Déc 2017, 09:17