Problème après changement roulements arrière
Postez ici tous vos sujets sur la série 3 et ses variantes (coupé, 5 portes etc...)

13 messages   •   Page 1 sur 2   •   1, 2
Atron28
Membre actif
Membre actif
 
Messages: 105
Enregistré le: 16 Aoû 2012, 13:41
Véhicule: 330d E90 2006 calcinée
Code VIN:

Problème après changement roulements arrière

par Atron28 » 30 Nov 2013, 12:33

Bonjour,

Je viens de faire changer mes roulements arrière par un mécano indépendant car j'ai un bruit qui ressemble à un roulement mort.


1) Quand j'ai récupéré ma voiture, le mécano m'a indiqué que j'avais dû me tromper dans les références car ils se montent mais j'ai des alertes à l'ODB (plus d'ABS, de DTC, de régulateur de vitesse, de détecteur de crevaison ni d'aide au démarrage en côte).
Sur le coup je me suis dis qu'effectivement j'avais dû faire une erreur dans la commande.
Depuis j'ai vérifié et apparemment j'ai commandé les bonnes pièces, c'est à dire des roulements SKF vkba 6632 (http://www.webdealauto.com/fr/roulement ... 93570.html), quelqu'un peut-il confirmer?
Soit le mécano a monté les roulements à l'envers soit il a endommagé le capteur.
Y a-t-il un capteur de chaque côté? Ont-ils la même fonction?
Est-il possible de démonter et de remonter le roulement pour le changer de sens, sans l'abimer?

2) Mon bruit est toujours présent, ça fait comme lorsque que je met les pneus hiver mais en plus fort accompagné d'un léger sifflement (bourdonnement en permanence et de plus en plus fort en fonction de la vitesse). Une idée?

Merci d'avance.

Avatar de l’utilisateur
DonFabio
Membre Professionnel
Membre Professionnel
 
Messages: 1561
Enregistré le: 25 Sep 2013, 09:36
Localisation: Perpignan
Véhicule: Bmw e46 330i pack m2
Code VIN:

Re: Problème après changement roulements arrière

par DonFabio » 30 Nov 2013, 13:31

Je connais pas les e90, mais pour moi les roulements sont purement mécaniques donc a part que ton mécano ait merdé quelque part je vois pas d'autres solutions

allmontana
 

Re: Problème après changement roulements arrière

par allmontana » 02 Déc 2013, 23:44

Pour tes voyant débranché ta batterie 15min et attendre 20min voir 30min avant de rebrancher et apres attendre 15mî avant de mettre la cle dans le contact..

Pour les roulements c'est dur de démonter sans abimer...

Sinon j'avais un bruit de roulement sur un autre vehicule et cela venais des pneus qui etait deformer...

Avatar de l’utilisateur
only_36
Membre Assidu
Membre Assidu
 
Messages: 570
Enregistré le: 17 Jan 2011, 20:56
Localisation: Toulouse
Véhicule: Touring E91 330xD
Code VIN:

Re: Problème après changement roulements arrière

par only_36 » 03 Déc 2013, 10:41

C'est peut être juste tes roulements avants...

pas facile de dire si ce sont les Ar ou les Av qui sont fautifs.

Dams93
 

Re: Problème après changement roulements arrière

par Dams93 » 03 Déc 2013, 17:45

Sur les E90 et pour en avoir fait l'expérience les roulements arrières sont très difficilement extractible du moyeu, c'est pour cela que mon garagiste m'avait indiqué de changer le bloc complet roulement/moyeu pour être plus serin !!
Je rejoint les autres avis concernant tes témoins, je l'ai fait changé et perso aucun témoins d'affiché !! Il a dû y avoir un problème lors de son remplacement !!

Avatar de l’utilisateur
BMW13720
Membre actif
Membre actif
 
Messages: 116
Enregistré le: 19 Fév 2011, 19:59
Véhicule: bmw 3
Code VIN:

Re: Problème après changement roulements arrière

par BMW13720 » 03 Déc 2013, 18:38

Salut , pour ton bruit de roulement as tu regard le pneus arriere ? Sont t'ils deformés ? Si ils sont déformé cela forme un genre d'escalier en passant la main dessue ; apres pour le roulement peu etre est il monté a l'envers du style la piste abs "le coté aimenté" en l'envers ?

Atron28
Membre actif
Membre actif
 
Messages: 105
Enregistré le: 16 Aoû 2012, 13:41
Véhicule: 330d E90 2006 calcinée
Code VIN:

Re: Problème après changement roulements arrière

par Atron28 » 04 Déc 2013, 08:41

Merci à tous pour vos réponses :)
Samedi dernier je suis allé faire un diag chez Christophe (tif91), le roulement arrière droit est bel et bien monté à l'envers ou le capteur est HS.
Je suis donc retourné voir le mécano lundi dernier il a admis son erreur et doit me le changer à nouveau, à ses frais.
Par contre, pour lui le bruit ne viendrait pas des roulements mais bien du pont :( Je verrai bien après le changement du roulement mais si c'est le pont c'est vraiment la M**** !
Cela ne peut pas venir des pneus mon bruit était déjà présent avec mon jeu de jantes été.
Sinon j'ai pris RDV chez Station95 pour faire une révision générale (689€) c'est à dire:

_ Vidange moteur avec remplacement du filtre à huile CASTROL 5W30 Longlife 04
_ Contrôle des niveaux
_ Contrôle des disques et plaquettes de frein
_ Reset de l’indicateur de maintenance
_ Validation du carnet d’entretien
_ Diagnostic complet : lecture, analyse et effacement des mémoires de défauts ( passage à la valise )
_ Inspection complète du véhicule : système de freinage / liaison au sol / echappement / chassis / moteur
_ Essai routier
_ Remplacement du filtre à air
_ Remplacement du filtre à gasoil
_ Remplacement du filtre de climatisation à charbon actif
_ Remplacement du reniflard d'huile
_ Vidange boite manuelle ( huile BMW )
_ Vidange pont ( CASTROL 75W90 )
_ Vidange liquide de refroidissement ( norme BMW )
_ Vidange liquide de frein ( CASTROL )

Je vous ferai un retour.

Dams93
 

Re: Problème après changement roulements arrière

par Dams93 » 04 Déc 2013, 11:28

Tu peux y aller sans soucis chez station95, Cédric est un vrai pro, c'est chez lui par ailleurs que j'avais changé mon roulement arrière !
Et il m'avait fait exactement la prestation que ton compte faire ! *15*

Atron28
Membre actif
Membre actif
 
Messages: 105
Enregistré le: 16 Aoû 2012, 13:41
Véhicule: 330d E90 2006 calcinée
Code VIN:

Re: Problème après changement roulements arrière

par Atron28 » 13 Déc 2013, 00:14

Je suis donc allé chez Station95, le patron m'a confirmé que mon pont était HS car il fait du bruit lorsque l'on tourne la roue droite, le flector est mort aussi.
Il m'a fait un devis à 2350€ pour le remplacement du pont, du flector et des 3 silent-blocs de pont.
C'est vraiment la poisse, j'aurai mieux fait de m'abstenir d'acheter cette voiture!

allmontana
 

Re: Problème après changement roulements arrière

par allmontana » 13 Déc 2013, 07:28

Wouahh c'est clair ta la poisse..combien de kilometre ta voiture?? Car c'est etrange que tout soit hs comme ca..

  Suivante
13 messages   •   Page 1 sur 2   •   1, 2

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Nous sommes le 14 Déc 2017, 14:16