[E46 320 TD COMPACT] Problème Antibrouillard Led

16 messages   •   Page 2 sur 2   •   1, 2
gogepep
 

Re: [E46 320 TD COMPACT] Problème Antibrouillard Led

par gogepep » 02 Nov 2012, 18:17

ricric11 a écrit:ce que je veux savoir c'est si tu branche l'ampoule led en directe sur le + et le - de la batterie ? est ce q'elle s'allume ??


Oui, Mais rien.. je re esayerais a l'occasion , avec ce temps la c'est pas trop ca .. en fait je n'ai pa esayé avc la baterie mais directement avc une alimentation en 12volt chez moi . et rien..
C'est grace a elle meme que j'ai testé toute les petites led une a une , et la elles fonctionne.. mais je croi que la piece qui a en desous de elles toutes ne fonctionne pas ..

Avatar de l’utilisateur
ricric11
Membre Premium
Membre Premium
 
Messages: 6166
Enregistré le: 15 Oct 2009, 08:18
Localisation: champagne Ardenne
Véhicule: (E92) 325IA
Code VIN:

Re: [E46 320 TD COMPACT] Problème Antibrouillard Led

par ricric11 » 02 Nov 2012, 18:27

gogepep a écrit:
ricric11 a écrit:ce que je veux savoir c'est si tu branche l'ampoule led en directe sur le + et le - de la batterie ? est ce q'elle s'allume ??


Oui, Mais rien.. je re esayerais a l'occasion , avec ce temps la c'est pas trop ca .. en fait je n'ai pa esayé avc la baterie mais directement avc une alimentation en 12volt chez moi . et rien..
C'est grace a elle meme que j'ai testé toute les petites led une a une , et la elles fonctionne.. mais je croi que la piece qui a en desous de elles toutes ne fonctionne pas ..

12V mais combien d'ampère ???
et evite de tester les led une a une, une SMD fonctionne entre 3 et 4V, tu risque de les griller...
c'est pour ça que je te dit directement sur la batterie, là tu sera sûr de savoir si elles fonctionnent ou pas !

gogepep
 

Re: [E46 320 TD COMPACT] Problème Antibrouillard Led

par gogepep » 02 Nov 2012, 18:40

ricric11 a écrit:
gogepep a écrit:
ricric11 a écrit:ce que je veux savoir c'est si tu branche l'ampoule led en directe sur le + et le - de la batterie ? est ce q'elle s'allume ??


Oui, Mais rien.. je re esayerais a l'occasion , avec ce temps la c'est pas trop ca .. en fait je n'ai pa esayé avc la baterie mais directement avc une alimentation en 12volt chez moi . et rien..
C'est grace a elle meme que j'ai testé toute les petites led une a une , et la elles fonctionne.. mais je croi que la piece qui a en desous de elles toutes ne fonctionne pas ..

12V mais combien d'ampère ???
et evite de tester les led une a une, une SMD fonctionne entre 3 et 4V, tu risque de les griller...
c'est pour ça que je te dit directement sur la batterie, là tu sera sûr de savoir si elles fonctionnent ou pas !



oui je sais t’inquiète pour les led je test en mod 5v, bref je vais essayer sur la batterie mais au cas ou je négocie quand même pour ravoir d'autre ampoule lol.
mais enlever les antibrouillard d'une compact c'est chiant un peu je doit démonter le parechoc a chaque foix.. j'esayerais surement demain !

gogepep
 

Re: [E46 320 TD COMPACT] Problème Antibrouillard Led

par gogepep » 03 Nov 2012, 22:16

Bon et bin voila il a fait beau , jai pu travaillé tranquillement , le problème est resolu, jai branché le cable de l'ampoule sur la masse , et collé le châssis de l'ampoule au châssis du moteur et ça c'est allumé..
bisard mais tenmieu , alors jai simplement couplé les faisceau et inverser le sens de l'arrivé du courant , oui c'était bel et bien en problème de polarité
le fonctionnement d'une ampoule a led par rapport a une ampoule halogène , procède avec un câblage inversé .

bref ; resultat quand meme .. ^^

Image

Avatar de l’utilisateur
ricric11
Membre Premium
Membre Premium
 
Messages: 6166
Enregistré le: 15 Oct 2009, 08:18
Localisation: champagne Ardenne
Véhicule: (E92) 325IA
Code VIN:

Re: [E46 320 TD COMPACT] Problème Antibrouillard Led

par ricric11 » 04 Nov 2012, 09:29

gogepep a écrit:Bon et bin voila il a fait beau , jai pu travaillé tranquillement , le problème est resolu, jai branché le cable de l'ampoule sur la masse , et collé le châssis de l'ampoule au châssis du moteur et ça c'est allumé..
bisard mais tenmieu , alors jai simplement couplé les faisceau et inverser le sens de l'arrivé du courant , oui c'était bel et bien en problème de polarité
le fonctionnement d'une ampoule a led par rapport a une ampoule halogène , procède avec un câblage inversé .

*98/
et tu as remis les resistances ou pas ??

gogepep
 

Re: [E46 320 TD COMPACT] Problème Antibrouillard Led

par gogepep » 20 Nov 2012, 18:23

ricric11 a écrit:
gogepep a écrit:Bon et bin voila il a fait beau , jai pu travaillé tranquillement , le problème est resolu, jai branché le cable de l'ampoule sur la masse , et collé le châssis de l'ampoule au châssis du moteur et ça c'est allumé..
bisard mais tenmieu , alors jai simplement couplé les faisceau et inverser le sens de l'arrivé du courant , oui c'était bel et bien en problème de polarité
le fonctionnement d'une ampoule a led par rapport a une ampoule halogène , procède avec un câblage inversé .

*98/
et tu as remis les resistances ou pas ??



Whouaaaa !!! désolé pour le temps de réponse , j'ai cru l'avoir fait la dernière Foix que je suis venu mais apparemment ça na pas fonctionné .
alor Comme je te l'avais écris précédemment , en fait a l'occasion je les retirerais pour tester vue qu'en fait j'en voie pas trop l'utilité si mon tableau de bord n'affiche rien donc lorsque j'ai mis les ampoules comme il fallait les résistance étaient déjà installé , donc voila.. je pense que le jour ou je les retirerais mon bb ne sentira pas trop la différence ^^

  Précédente
16 messages   •   Page 2 sur 2   •   1, 2

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités