problème alternateur
Postez ici tous vos sujets sur la série 1 et ses variantes (coupé, 5 portes etc...)

4 messages   •   Page 1 sur 1
julie
 

problème alternateur

par julie » 01 Fév 2013, 16:14

Bonjour

J'ai une série 1 118d depuis 1an elle est de décembre 2008 76 000klm.
Il y a deux semaines avec le froid (je suppose) ma batterie a lâché!
Dans la précipitation je l'ai démarré avec les câbles et je vais directement dans une boutique de pièces détachés pour acheter une batterie.
Le mec me file une batterie standard. Je ne fais pas attention je la branche et part aussitôt. Le soir je passe a un garage pour la reprogrammer tout en pensant que l'histoire était finie.
Le lendemain la voiture ne redémarre plus...je réalise que la nouvelle batterie n'était pas adapté pour les START and stop!!!je remet dc une batterie adéquat.
Evidement sans reprogrammation et avec tous les coups de câble pris pour la démarre je me dit il vaut mieux lui faire faire un tour au garage pour un coup de valise (les garages bm les plus proche sont a pas mal de klm) je suis donc ds un garage standard.
Le mécanicien me montre que la valise ne détecte rien et que lorsque la voiture est en route la batterie est a env 14V mais quand il accélère elle diminue a 12, 11, 10 V et que ce n'est pas normal. La valise ne détectant rien et il me dit qu'il a vérifie se n'est pas un fusible ou autre qui fait consommer et que donc la seul solution reste l'alternateur.
Etant donné que les pièces ne se vendent pas au détaille je suis obligé de tout changer!!!
Je reste cependant sceptique que ce soit l'alternateur qui soit mort juste pour qq coup de câble (fait correctement) et une erreur de batterie.

Aurriez vous une explication a tout cela?

Avatar de l’utilisateur
janlo29
Membre Premium
Membre Premium
 
Messages: 6108
Enregistré le: 26 Aoû 2012, 10:33
Localisation: Sud Loire (44)
Véhicule: (E46) 330ci Cab
Code VIN:

Re: problème alternateur

par janlo29 » 01 Fév 2013, 20:16

Tu n'as pas posé dans la bonne section, il se trouvera surement un gentil modo (sont tous gentils ici **1 ) pour déplacer ta question, et supprimer ce message qui ne voudra plus rien dire. :wink:

Avatar de l’utilisateur
Circus
Chef Moderateur
Chef Moderateur
 
Messages: 6606
Enregistré le: 06 Nov 2007, 18:31
Localisation: 59
Véhicule: [e46] 325 cia
Code VIN:

Re: problème alternateur

par Circus » 02 Fév 2013, 16:06

bonjour,

sujet déplacé

Avatar de l’utilisateur
bmw77
Membre Elite-Pro
Membre Elite-Pro
 
Messages: 5608
Enregistré le: 18 Mar 2009, 11:17
Véhicule: rien
Code VIN:

Re: problème alternateur

par bmw77 » 03 Fév 2013, 01:31

quand tu regarde sur le net ta écris pour système start &stop et batterie dans l'habitacle ou non .

Peut etre le régulateur de tension

4 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Nous sommes le 23 Sep 2018, 16:53