Probléme Allumage Xénon Gauche
Postez ici tous vos sujets sur la série 1 et ses variantes (coupé, 5 portes etc...)

4 messages   •   Page 1 sur 1
Flav45
 

Probléme Allumage Xénon Gauche

par Flav45 » 04 Juil 2013, 07:57

Bonjour tout le monde ,

Je me permet de poster sur ce forum suite a un problème d allumage de mon xénon du phare gauche . Sur ma BMW 120D E87 de 2005

Du jour au lendemain Mon Xenon Gauche c'est couper et depuis ne ce rallume pas .

Suite a sa je me suis renseigner d ou la panne pouvais provenir mais aucun garage a sue me dire mise a part BMW qui veux me prendre 200 € juste pour me dire le problème
Donc j ai décider de me débrouiller seul .car je vien de changer un Turbo dessus et je pense avoir suffisamment dépenser pour ce moi si :cry:

Pour Commencer j ai échanger mon ampoule Xénon avec celui du phare de droite sa fonctionne donc ballast et Ampoules son OK (si le ballast c est bien la plaque qui est juste derrière l ampoules .car j ai un doute )

Ensuite J ai vérifier mes fusibles qui sont dans ma boite a gant Ils sont Ok aussi .

Suite a tout sa On me dit que sa peux venir soit d un fusible qui est dans le moteur mais malheureusement impossible des les trouver .

Ou alors un Relais mais pareille impossible de les trouver.

ou pour finir le faisceaux électrique ....

(Petite précision Tout Fonctionne dans le phare ou le Xénon est en panne sauf Le Xénon )

je souhaiterais tester tout sa mais comme je connais pas les emplacement il mes impossible de le faire voila pour quoi je me Tourne vers Vos Conseil Avisés ...

J'espère que vous aurais une idées ou déjà eu un problème similaire résolue...

En Attente de Vos réponse je vous souhaite une bonne journée

Merci d'avance !

Jordan57
 

Re: Probléme Allumage Xénon Gauche

par Jordan57 » 06 Mar 2014, 15:49

bonjour Flav.

Je viens vers toi car j'ai lu ton post et il me semblerais que j'ai le même problème que toi sur ma E87 118d.

J'aimerai savoir ou tu en es avec ton problème de xénon. Car je suis dans le flou…..

Merci d'avance A+

lisandrodarica
Nouveau Membre
Nouveau Membre
 
Messages: 7
Enregistré le: 23 Mar 2014, 11:35
Véhicule: BMW serie 1 (E87)
Code VIN:

Re: Probléme Allumage Xénon Gauche

par lisandrodarica » 23 Mar 2014, 12:08

Moi de même j'ai le même problème de Xenon, j'ai changé le fusible, testé les ampoules mais ça bloque encore, on attend tous vos conseils chers amis chevronnés */c1

philippe0875
Nouveau Membre
Nouveau Membre
 
Messages: 30
Enregistré le: 22 Mai 2013, 18:35
Véhicule: bmw 120d n47
Code VIN:

Re: Probléme Allumage Xénon Gauche

par philippe0875 » 27 Mar 2014, 07:55

Pour Répondre a ton problème de feux xénon :
Tom ampoule marché alors c'est pas ça OK .
Après le ballast et situer sous le phare pour ça faut démonter le pare choc , et essayé avec un autre ballast , Galère je sais !!!
Et si tout marche pas avec le nouveau ballast alors c'est ton boîtier LCM module de gestion des phares !!!
Ou si tu veux pas te prendre la tête tu fait un diagnostic chez bmw !! Ou un bris de glace par ton assurance c'est prix en charge , allez bonne chance

4 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Nous sommes le 27 Avr 2018, 07:43