probleme allumage des phares automatique
Postez ici tous vos sujets sur la série 3 et ses variantes (coupé, 5 portes etc...)

3 messages   •   Page 1 sur 1
southdemon
Nouveau Membre
Nouveau Membre
 
Messages: 6
Enregistré le: 28 Fév 2015, 00:12
Véhicule: BMW 320d touring pack sport
Code VIN:

probleme allumage des phares automatique

par southdemon » 28 Fév 2015, 00:44

bonjour ,

je viens vers vous car j'ai un léger problème avec l'allumage auto de mes phares .

quand je cale le commodo sur "auto" les phares sont en permanence allumé 46*

dans les menus de l'iDrive j'ai trouvé pour régler la sensibilité : réglé sur sensible d'origine.

seulement impossible de modifier le réglage , je m'explique : quand je sélectionne "normal" ou "faible" ça valide et dans la seconde ça re-bascule sur "sensible" *63*

quelqu'un aurait il déjà eu ce problème ?

merci d'avance

Avatar de l’utilisateur
monE93
Membre actif
Membre actif
 
Messages: 81
Enregistré le: 28 Oct 2014, 07:04
Véhicule: E93 330D pack M
Code VIN:

Re: probleme allumage des phares automatique

par monE93 » 28 Fév 2015, 08:13

Bonjour,
Il semblerait que ceci n'est pas un dysfonctionnement, pour changer la sensibilité de l'allumage des phares en auto, il faut passer par la case valise en concession, c'était le cas sur mon ancienne E91, quand j'en ai parlé au concessionnaire, ils m'ont changé la sensibilité 'gratuitement lors d'un révision', et m'ont confirmés que le réglage de sensibilité via l'Idrive n'était pas opérationnel et que sur les LCI, celui ci serait supprimé de l'Idrive (ce qui est le cas sur mon E93).
*11*

southdemon
Nouveau Membre
Nouveau Membre
 
Messages: 6
Enregistré le: 28 Fév 2015, 00:12
Véhicule: BMW 320d touring pack sport
Code VIN:

Re: probleme allumage des phares automatique

par southdemon » 28 Fév 2015, 18:57

monE93 a écrit:Bonjour,
Il semblerait que ceci n'est pas un dysfonctionnement, pour changer la sensibilité de l'allumage des phares en auto, il faut passer par la case valise en concession, c'était le cas sur mon ancienne E91, quand j'en ai parlé au concessionnaire, ils m'ont changé la sensibilité 'gratuitement lors d'un révision', et m'ont confirmés que le réglage de sensibilité via l'Idrive n'était pas opérationnel et que sur les LCI, celui ci serait supprimé de l'Idrive (ce qui est le cas sur mon E93).
*11*

merci bien de ta reponse *15* lundi direction mon concessionnaire !!

3 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Nous sommes le 16 Déc 2017, 06:34