probleme allumage des feux en automatique.
Postez ici tous vos sujets sur la série 3 et ses variantes (coupé, 5 portes etc...)

14 messages   •   Page 2 sur 2   •   1, 2
Avatar de l’utilisateur
John13
Membre Professionnel
Membre Professionnel
 
Messages: 1186
Enregistré le: 25 Sep 2010, 18:01
Localisation: MARSEILLE
Véhicule: BMW 116D F21 Lounge
Code VIN:

Re: probleme allumage des feux en automatique.

par John13 » 21 Aoû 2011, 14:24

Tu es sûr que la réinitialisation du capteur est necessaire quand il a était seuleument débranché ? C'est pas plutôt nécessaire quand il a été changé ??

Ca me paraît bizarre de devoir faire une réinitialisation pour avoir simplement débrancher et rebrancher un pauvre capteur.

A+ ;)

Avatar de l’utilisateur
arnyuk
Membre Professionnel
Membre Professionnel
 
Messages: 2088
Enregistré le: 03 Jan 2011, 18:24
Localisation: Alsace (Haut-Rhin) 68
Véhicule: 325d E90 Confort 06/2007
Code VIN:

Re: probleme allumage des feux en automatique.

par arnyuk » 21 Aoû 2011, 16:32

John13740 a écrit:Tu es sûr que la réinitialisation du capteur est necessaire quand il a était seuleument débranché ? C'est pas plutôt nécessaire quand il a été changé ??

Ca me paraît bizarre de devoir faire une réinitialisation pour avoir simplement débrancher et rebrancher un pauvre capteur.

A+ ;)


C'est ce que dit BMW, et c'est pour ça que je dis "seulement s'il fonctionne mal" car je pense que l'on peut s'en passé. A mon avis, s'il prend un peu la poussière, ou une petite rayure, un choc, il peut mal fonctionner.

Le remplacement par un neuf nécessite un codage et une initialisation.

Maintenant pourquoi l'éclairage de jour c'est il enclenché ? Ils ont joué avec l'idrive chez Carglouch ?

Avatar de l’utilisateur
John13
Membre Professionnel
Membre Professionnel
 
Messages: 1186
Enregistré le: 25 Sep 2010, 18:01
Localisation: MARSEILLE
Véhicule: BMW 116D F21 Lounge
Code VIN:

Re: probleme allumage des feux en automatique.

par John13 » 21 Aoû 2011, 17:41

Bah oui je pense qu'ils ont un peu fait mumuse ^^

A+ ;)

lirlandais
Nouveau Membre
Nouveau Membre
 
Messages: 46
Enregistré le: 05 Jan 2011, 14:23
Localisation: Ardennes
Véhicule: bmw e91 320d
Code VIN:

Re: probleme allumage des feux en automatique.

par lirlandais » 23 Aoû 2011, 17:35

ca marche nickel.

  Précédente
14 messages   •   Page 2 sur 2   •   1, 2

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités

Nous sommes le 19 Juil 2018, 22:21