Problème alarme

5 messages   •   Page 1 sur 1
Iaco
Nouveau Membre
Nouveau Membre
 
Messages: 27
Enregistré le: 14 Juin 2013, 20:16
Véhicule: Bmw 325 e46 cab phase 2 2005
Code VIN:

Problème alarme

par Iaco » 27 Juin 2013, 06:18

Bonjour a tous alors voilà je vien d acheter un 325 e46 cab phase 2 et le problème est que pour fermer la voiture il faut obligatoirement mettre la clés dans la serrure car quand j appuye sur les bouton du plip rien ne se passe.je tien a préciser que le bouton intérieur marche egalemen.veuillez m aider SVP.merci a tous

Avatar de l’utilisateur
douez
Membre Professionnel
Membre Professionnel
 
Messages: 1114
Enregistré le: 05 Fév 2013, 16:02
Localisation: Drôme
Véhicule: (e92) 330d sport design
Code VIN:

Re: Problème alarme

par douez » 27 Juin 2013, 07:30

Je pense qu'il faut que tu reprogrammes tes clés.

Iaco
Nouveau Membre
Nouveau Membre
 
Messages: 27
Enregistré le: 14 Juin 2013, 20:16
Véhicule: Bmw 325 e46 cab phase 2 2005
Code VIN:

Re: Problème alarme

par Iaco » 27 Juin 2013, 16:59

Comment faire car j'ai voulu les reprogrammer mais je n'y est pas reussi. Cela ne pourrai pas venir du boîtier zke

Avatar de l’utilisateur
douez
Membre Professionnel
Membre Professionnel
 
Messages: 1114
Enregistré le: 05 Fév 2013, 16:02
Localisation: Drôme
Véhicule: (e92) 330d sport design
Code VIN:

Re: Problème alarme

par douez » 28 Juin 2013, 07:20

C'est possible aussi. Tiens jette un oeil par ici. Tu as la procédure pour réinitialiser les clés et pour réparer le boitier ZKE

Iaco
Nouveau Membre
Nouveau Membre
 
Messages: 27
Enregistré le: 14 Juin 2013, 20:16
Véhicule: Bmw 325 e46 cab phase 2 2005
Code VIN:

Re: Problème alarme

par Iaco » 28 Juin 2013, 22:05

Le problème venait en faite d'un fusible qui avait griller.

5 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités