[BMW 316 TI E46]Problème accoup moteur
Si vous avez une ou des interogation(s) technique , c'est ici...

1 message   •   Page 1 sur 1
alf18
Nouveau Membre
Nouveau Membre
 
Messages: 3
Enregistré le: 12 Aoû 2015, 14:39
Localisation: 17
Véhicule: Bmw (E46) TI 316I
Code VIN:

[BMW 316 TI E46]Problème accoup moteur

par alf18 » 12 Aoû 2015, 14:49

Bonjour.

je m' adresse aux spécialistes moteur.

j' ai un souci d' accoup avec mon 316.


les symptômes :

à froid au démarrage, on à l' impression qu' elle tourne comme une patate sur 3 cylindres, puis quand elle commence à chauffer, le ralenti devient normal.

en roulant, rebelote vers 2000- 2500trs, puis elle finit par se calmer, et recommence pareil en allant dans les tours vers 4000trs.

hormis ça elle roule bien,pas de bruit ni d' odeur bizarre.

j' ai juste ce voyant qui reste allumé que j' ai entouré en rouge, et devient clignotant de temps à autre en accélérant :
Image


j'ai le carnet, mais je ne sais pas dans le détail ce qui a été fait dessus avant que je l' achète.

je sais juste que la vidange a été faite avec le filtre récemment, mais je n'en sais pas plus.

d' après ce que j' ai pu lire, ce pourrait être : bobines, bougies, filtre essence, capteur arbres à cames.

qqun à t-il eu un souci similaire, peut-il m' aiguiller?


petite vidéo du moteur si ça peut aider :


1 message   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

Règles du forum

Règles du forum
LE PASSAGE PAR LA SECTION PRÉSENTATION DES MEMBRES AVANT TOUT POST EST OBLIGATOIRE.
LE NON RESPECT DE CETTE RÈGLE SERA SUIVI PAR LA SUPPRESSION DES MESSAGES POSTES
ELLE SE REALISE ICI : presentez-vous-ici-f4.html
Nous sommes le 20 Oct 2017, 04:17