problème acceleration
Postez ici tous vos sujets sur la série 5 (E60) et ses variantes (coupé, berline, touring etc...)

13 messages   •   Page 1 sur 2   •   1, 2
benitese
 

problème acceleration

par benitese » 19 Mar 2014, 19:03

bonjour ,

je roule avec une bmw530d e60 de 2005 en boite auto

j ai un problème quand je roule et que je suis en dessous de 2000t/m je n est pas de puissances et d un coup , sa me fait un a coup et op j ai toute la puissance , mais quand je regarde dans le rétros sa fume tout noir, tout au long de l acceleration

merci

Jean-Phi3413
Membre actif
Membre actif
 
Messages: 161
Enregistré le: 28 Jan 2011, 21:01
Localisation: 87000
Véhicule: BMW(61) 535D Touring
Code VIN:

Re: problème acceleration

par Jean-Phi3413 » 19 Mar 2014, 21:01

Salut,

Ca ressemble à une panne sur le premier turbo, et la fumée noire c'est l'huile qui part dans l'échappement.
Tu as vérifié ton huile?

@+

Avatar de l’utilisateur
headhunterz
Membre actif
Membre actif
 
Messages: 282
Enregistré le: 02 Nov 2013, 18:21
Localisation: bouche du rhone
Véhicule: E60 530d pack sport
Code VIN:

Re: problème acceleration

par headhunterz » 19 Mar 2014, 21:03

Bonsoir il y a 1seul turbo sur les 530d
Sur les 535d oui il y en a 2 petit et gros

Avatar de l’utilisateur
chris570
Membre actif
Membre actif
 
Messages: 140
Enregistré le: 07 Mar 2014, 17:14
Véhicule: Bmw ( E61) 530d phantom black
Code VIN:

Re: problème acceleration

par chris570 » 19 Mar 2014, 22:26

Peut être vanne EGR encrassée :?:

Avatar de l’utilisateur
headhunterz
Membre actif
Membre actif
 
Messages: 282
Enregistré le: 02 Nov 2013, 18:21
Localisation: bouche du rhone
Véhicule: E60 530d pack sport
Code VIN:

Re: problème acceleration

par headhunterz » 19 Mar 2014, 22:32

chris570 a écrit:Peut être vanne EGR encrassée :?:

moi j'ai a peut près le même souci ma vanne egr est Nikel un peut grasse

Avatar de l’utilisateur
chris570
Membre actif
Membre actif
 
Messages: 140
Enregistré le: 07 Mar 2014, 17:14
Véhicule: Bmw ( E61) 530d phantom black
Code VIN:

Re: problème acceleration

par chris570 » 19 Mar 2014, 23:07

Moi j'ai aussi ce soucis depuis la suppression FAP et EGR .
Donc pour moi une reprog s'impose pour avoir la patate à tous les niveaux .
Je précise également qu'avant je n'avais pas ce soucis .
Mais bon je veux pas faire de hors sujet .

benitese
 

Re: problème acceleration

par benitese » 20 Mar 2014, 06:12

Effectivement sur 530d il n y a qu un seul turbo

La valise a été brancher et aucun défaut ne s affiche ,

Avatar de l’utilisateur
headhunterz
Membre actif
Membre actif
 
Messages: 282
Enregistré le: 02 Nov 2013, 18:21
Localisation: bouche du rhone
Véhicule: E60 530d pack sport
Code VIN:

Re: problème acceleration

par headhunterz » 20 Mar 2014, 07:10

Moi j'ai ce problème mais a froid:

quelque kms plus loin

Avatar de l’utilisateur
bimmerE60
Membre actif
Membre actif
 
Messages: 101
Enregistré le: 29 Mar 2012, 19:54
Localisation: paris 9eme
Véhicule: BMW E60 530i
Code VIN:

Re: problème acceleration

par bimmerE60 » 20 Mar 2014, 16:11

Jean-Phi3413 a écrit:Salut,

Ca ressemble à une panne sur le premier turbo, et la fumée noire c'est l'huile qui part dans l'échappement.
Tu as vérifié ton huile?

@+



désoler de te corriger mais quand il y a de l´huile qui part dans l´échappement sa produit une fumée bleue, la fumée noire est du a une mauvaise combustion ou excès de combustible non brulé. */c1

encore une foit pardonne moi de mon intervention */c1

benitese
 

Re: problème acceleration

par benitese » 22 Mar 2014, 10:54

personne a une idee ? merci

  Suivante
13 messages   •   Page 1 sur 2   •   1, 2

Qui est en ligne

Utilisateurs parcourant ce forum : biff et 2 invités

Nous sommes le 11 Déc 2017, 08:45