Problème à la pompe. . .
Postez ici tous vos sujets sur la série 5 (E39) et ses variantes (coupé, berline, touring etc...)

9 messages   •   Page 1 sur 1
Dodo530
 

Problème à la pompe. . .

par Dodo530 » 19 Déc 2012, 23:16

Bonsoir à tous, après avoir cherché un long moment des informations sur mon problème, je m'en remets à vous. . .

3 jours que j'ai mon 525, et là j'arrive en réserve, je me dirige donc chez Total pour faire le plein du véhicule, déjà le pistolet ne s'enfonce pas dans le fond de l'orifice mais en plus quand j'appuie sur la gâchette du pistolet, ce dernier ce bloque comme-ci le réservoir était plein. La seul solution pour effectuer le "plein" (10 min pour 20 litres) c'est de retirer légèrement le pistolet et d’appuyer par à-coups. . . Si j'appuie comme un bourrin elle vomie le gasoil. . .

Avez-vous une solution(s) ?

Merci à ceux qui me répondront :) Bonne soirée à tous.

Avatar de l’utilisateur
jordan67
Membre Premium
Membre Premium
 
Messages: 8034
Enregistré le: 17 Aoû 2010, 16:38
Véhicule: BMW (E39)530DA Pack M
Code VIN:

Re: Problème à la pompe. . .

par jordan67 » 20 Déc 2012, 17:42

Salut.
A la base, il est impossible de mettre le pistolet à fond dans le réservoir. As tu essayé sans trop le mettre au bout ? Il y a peut être un truc qui bouche le conduit ou alors le filtre est bouché.

Dodo530
 

Re: Problème à la pompe. . .

par Dodo530 » 20 Déc 2012, 18:12

Bonsoir, le pistolet s'enfonce à moitié, je dirais même un peu moins, faudrait que je vois avec un fil de fer ou autre.

Affaire à suivre, je vous tiens au courant. Merci pour ta réponse jordan67.

Good soirée ;)

Avatar de l’utilisateur
jordan67
Membre Premium
Membre Premium
 
Messages: 8034
Enregistré le: 17 Aoû 2010, 16:38
Véhicule: BMW (E39)530DA Pack M
Code VIN:

Re: Problème à la pompe. . .

par jordan67 » 20 Déc 2012, 18:24

Bonne idée, essaye de voir avec un fil rigide pour voir. Si cela bloque, va falloir démonter je pense. Vu vraiment le temps que tu as mis pour mettre 20L, j'opte pour un réservoir bouché.
Ne serait-ce pas un vice caché ? 46* Tu détiens le véhicule à peine 3 jours. En tout cas, bienvenu parmi nous dodo530. *40*

Dodo530
 

Re: Problème à la pompe. . .

par Dodo530 » 20 Déc 2012, 19:15

Re, franchement j'ai rien vu et pourtant j'y croyais . . . Il n'y a rien apparemment, l’orifice du réservoir est coudé vers la droite pour éviter le siphonage, donc du coup je ne vois pas plus loin . . .

En effet, je pense qu'il est obstrué par quelque chose, l'ancien conducteur me dit qu'il n’a jamais eu de soucis, obstrué, certes mais par quoi ? Qu’est-ce qui peut tomber dans un réservoir malencontreusement ? O_O

Démonter le tout, je crois que c'est pas dans mes cordes . . . :shock:

Vice caché ou pas c'est vraiment emmerdant . . . Merci à toi jordan67.

Image

jy1979
 

Re: Problème à la pompe. . .

par jy1979 » 20 Déc 2012, 23:19

il est passer ou ton clapet qui se trouve a l entre du réservoir car je le vois pas la c peut être lui qui te bouche ton réservoir il est pousser logiquement par le pistolet de la pompe a go quand tu l insert a voir espère t avoir aider tiens nous au courant :trinque:

Dodo530
 

Re: Problème à la pompe. . .

par Dodo530 » 20 Déc 2012, 23:43

jy1979 a écrit:il est passer ou ton clapet qui se trouve a l entre du réservoir car je le vois pas la c peut être lui qui te bouche ton réservoir


Il y aurait donc un clapet qui devrait se trouver là-dedans :shock:.
jy1979, je crois que tu as trouvé mon soucis, ça ne peut que être ça, je vois ça demain en journée, je te tiens au courant, merci à toi pour ta réponse.

Je te bénis pour que ce soit ça *62*.

Bonne soirée à tous à demain :trinque:

Avatar de l’utilisateur
giric41
Membre Assidu
Membre Assidu
 
Messages: 369
Enregistré le: 10 Jan 2012, 17:43
Localisation: Centre France
Véhicule: BMW(E90) 325d Sport Design Pack M
Code VIN:

Re: Problème à la pompe. . .

par giric41 » 21 Déc 2012, 09:56

.
Une réponse qui vaut ce qu'elle vaut .......... j'ai eu un pb similaire il y a déjà qqes temps, à la station Hyper U de Avoine (37), j'ai abandonné à 40l en 10mn. Après, jamais eu de pb jusqu'au jour où ............ je suis repassé à Avoine, à la station Hyper U, et devinez !!! je n'ai pas pu faire le plein, donc j'ai abandonné. Allez savoir pourquoi ??? mais je n'ai pas de temps à perdre et pas envie d'embêter ceux qui sont derrière .........

Dodo530
 

Re: Problème à la pompe. . .

par Dodo530 » 21 Déc 2012, 10:21

Salut giric41, quand je vais faire du gasoil j'essaie de le faire soit entre 12 et 13h ou alors après 20h, comme sa y’a personne, mais c'est vrai que c'est prise de tête à chaque fois . . .

9 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Nous sommes le 18 Déc 2017, 21:34