Problème 530dA
Postez ici tous vos sujets sur la série 5 (E39) et ses variantes (coupé, berline, touring etc...)

1 message   •   Page 1 sur 1
Avatar de l’utilisateur
Peraltas
Membre Elite
Membre Elite
 
Messages: 3487
Enregistré le: 14 Aoû 2012, 23:16
Localisation: Bas Rhin
Véhicule: 530d e39 / 328i e46
Code VIN:

Problème 530dA

par Peraltas » 28 Jan 2013, 18:27

Salut a tous,

Alors voilà j'ai un soucis avec ma 530d, clairement manque de puissance et message d'erreurs de boite qui s'affiche de temps de temps, passage ce matin chez bmw (je n'ai pu faire réinstaller le programme de boite) ou ils l'ont passé a la valises, voici ce qui est sortis,

(Pour un soucis de lisibilité du post, merci de cliquer sur la photos *008 )

Moteur :

Image

Boite:

Image

Concretement je n'ai pas de puissance avant 3000tr/mn, arrivé là, je doit avoir environ 80/100cv jusque 3800tr/mn, après c'est creux jusqu'au bout.

J'ai remplacé il y a peu de temps une durite de dépression qui était coupé en 2, après quoi j'ai pu entendre le turbo tourné, depuis je n'ai pas reverifier la durite (changer il y a moins d'une semaine).

J'ai également vérifier la batterie (on ne sais jamais ...) tension moteur coupé 12.12 V, un peu faiblard a mon gout mais bon ...

1e30 DDE : Wastegate HS ?

190DDE : aucune idée, apparement un capteur hs, mais la rampe comune et moi ça fait 2 ....

32 EGS : ma 1ere passe bien en mode manuel, même si certaine fois je doit un peu insisté :?


Voilà, tout est dit j'attend maintenant sur vos réponse / conseils / experience, bref

A vos claviers :grin:


PS: Mode dégrader OFF normalement .... 46*

1 message   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

Nous sommes le 17 Déc 2017, 01:36