Problème 525 tds pack M année 97
Postez ici tous vos sujets sur la série 5 (E39) et ses variantes (coupé, berline, touring etc...)

9 messages   •   Page 1 sur 1
gaetcass59
Nouveau Membre
Nouveau Membre
 
Messages: 6
Enregistré le: 08 Jan 2015, 21:24
Véhicule: Bmw 525 tds pack m
Code VIN:

Problème 525 tds pack M année 97

par gaetcass59 » 08 Jan 2015, 22:44

bonsoir
je me tourne vers vous j'ai un soucis avec ma BMW 525 TDS E39
La semaine dernière, je laisse la voiture durant le week end devant la maison.... j'ai du redémarrer avec les pinces.
Je reprends ma voiture du lundi matin et plus moyen de voir mes aiguilles tableau de bord fonctionnées, ma centralisation ne se fait plus, mes essuies glaces ne fonctionnent plus non plus et le chauffage non plus.... et le plafonnier et les vitres électriques non plus sauf le coté conducteur .....

Merci de vos éclairages car je ne sais pas à quoi cela est du ???

gaetcass59
Nouveau Membre
Nouveau Membre
 
Messages: 6
Enregistré le: 08 Jan 2015, 21:24
Véhicule: Bmw 525 tds pack m
Code VIN:

Re: Problème 525 tds pack M année 97

par gaetcass59 » 14 Jan 2015, 20:02

Bonsoir
Personne pour m aider *61* *61*

Avatar de l’utilisateur
benji33
Membre Professionnel
Membre Professionnel
 
Messages: 1094
Enregistré le: 05 Juin 2011, 17:41
Localisation: ILE DE FRANCE
Véhicule: 20ia
Code VIN:

Re: Problème 525 tds pack M année 97

par benji33 » 14 Jan 2015, 21:30

Tu as pas mis de 24v j’espère mdrr. (Pas très marrant mais bon)
Vérifie tout tes fusibles, si un calculateur gère tout se que tu me dit (un pour tous), il serait possible qu'il est claquer pendant le démarrage. Sa c'est passé direct après que tu est démarré???

l aventurier
Membre Assidu
Membre Assidu
 
Messages: 381
Enregistré le: 23 Mai 2013, 19:01
Véhicule: bmw(e39)525 tds
Code VIN:

Re: Problème 525 tds pack M année 97

par l aventurier » 14 Jan 2015, 21:47

bonsoir à tout les membres du *44* ne rigolé pas les gars parait il :!: qu'il y a une procédure à suivre pour démarré la voiture avec des pinces je sais plus trop mais c'est du genre faut mettre la ventilation à fond ou allumé les feux si mes souvenir sont bon je crois que j'ai lu ça dans le livre bmw genre de revue technique
il est vrai que tout le monde mais les pinces et aller hop un coup de démarreur perso jamais eu de problème mais bon il suffit d'une fois et pas de bol c'est pour toi **1

Avatar de l’utilisateur
benji33
Membre Professionnel
Membre Professionnel
 
Messages: 1094
Enregistré le: 05 Juin 2011, 17:41
Localisation: ILE DE FRANCE
Véhicule: 20ia
Code VIN:

Re: Problème 525 tds pack M année 97

par benji33 » 15 Jan 2015, 20:15

Mettre la ventilation à fond ou les feux, c'est surtout pour pousser l'alternateur à recharger, que la batterie ne s'eteigne pas, après, il ne faut jamais inscité sur le démarreur.

gaetcass59
Nouveau Membre
Nouveau Membre
 
Messages: 6
Enregistré le: 08 Jan 2015, 21:24
Véhicule: Bmw 525 tds pack m
Code VIN:

Re: Problème 525 tds pack M année 97

par gaetcass59 » 16 Jan 2015, 23:09

Bonsoir merci pour vos réponses non je n ai pas branché de 24 volts et comment savoir quel calculateur est mort ? Comment les tester ? Merci pour vos réponses

gaetcass59
Nouveau Membre
Nouveau Membre
 
Messages: 6
Enregistré le: 08 Jan 2015, 21:24
Véhicule: Bmw 525 tds pack m
Code VIN:

Re: Problème 525 tds pack M année 97

par gaetcass59 » 16 Jan 2015, 23:10

Non au départ ca me l a fait ensuite tout est revenu et après de nouveau et la depuis plus rien

Avatar de l’utilisateur
Seb530DA
Partenaire Forum BMW.fr
Partenaire Forum BMW.fr
 
Messages: 749
Enregistré le: 16 Déc 2014, 09:19
Véhicule: BMW 530D E60 LCI Pack ///M
Code VIN: CS43955

Re: Problème 525 tds pack M année 97

par Seb530DA » 16 Jan 2015, 23:12

Au vu des symptômes, je dirais que le mode transport est activé, il faudra passer par ISTA/D pour le désactiver.

gaetcass59
Nouveau Membre
Nouveau Membre
 
Messages: 6
Enregistré le: 08 Jan 2015, 21:24
Véhicule: Bmw 525 tds pack m
Code VIN:

Re: Problème 525 tds pack M année 97

par gaetcass59 » 17 Jan 2015, 20:49

Merci pour votre réponse mais comment a t il pu s activer ?

9 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

Nous sommes le 16 Déc 2017, 12:16