présentation
Postez ici tous vos sujets sur la série 5 (E60) et ses variantes (coupé, berline, touring etc...)

2 messages   •   Page 1 sur 1
kamal36
Nouveau Membre
Nouveau Membre
 
Messages: 2
Enregistré le: 27 Avr 2016, 09:21
Véhicule: bmw 530D(e60) pack luxe
Code VIN:

présentation

par kamal36 » 27 Avr 2016, 09:45

Pseudo :kamal36
Prénom :kamal
Localité :châteauroux 36000
Occupation :salarier
Passion : voiture

Présentation du véhicule :

Marque :bmw
Modèle :530D
Millésime : 01/05/2004


je m'adresse à vous aujourd'hui car j'ai un problème sur ma voiture :
tous d'abord j'avais un problème de fumée sur la voiture, une fumée intense et blanche ( changement de turbo pour un garette de la même référence et neuf car fuite de huile d'origine bmw, changement de collecteur d’échappement fissure et refroidisseur de egr) après tous ces réparation la voiture rouler normalement sachant que j'ai pas passer la voiture à la valise après. il y'a quelques jours la voiture peine a monter dans les tours et dépasse pas les 3000 tour/min et peine à accélérée comme si le moteur c'est mis en mode sécurité j'ai aucun défaut sur l'ordinateur de bord, le turbo siffle bien et c'est un électrique, d’après vous d'où peut venir la panne svp

kamal36
Nouveau Membre
Nouveau Membre
 
Messages: 2
Enregistré le: 27 Avr 2016, 09:21
Véhicule: bmw 530D(e60) pack luxe
Code VIN:

Re: présentation

par kamal36 » 28 Avr 2016, 10:03

kamal36 a écrit:Pseudo :kamal36



je m'adresse à vous aujourd'hui car j'ai un problème sur ma voiture :
tous d'abord j'avais un problème de fumée sur la voiture, une fumée intense et blanche ( changement de turbo pour un garette de la même référence et neuf car fuite de huile d'origine bmw, changement de collecteur d’échappement fissure et refroidisseur de egr) après tous ces réparation la voiture rouler normalement sachant que j'ai pas passer la voiture à la valise après. il y'a quelques jours la voiture peine a monter dans les tours et dépasse pas les 3000 tour/min et peine à accélérée comme si le moteur c'est mis en mode sécurité j'ai aucun défaut sur l'ordinateur de bord, le turbo siffle bien et c'est un électrique, d’après vous d'où peut venir la panne svp

2 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Nous sommes le 27 Mai 2017, 05:11