presentation
Afin de garder notre forum convivial et de mieux vous connaître, une présentation est fortement conseillée. Elle motive les membres à répondre à vos questions et renforce les liens entre les participants.

2 messages   •   Page 1 sur 1
Loot
Nouveau Membre
Nouveau Membre
 
Messages: 1
Enregistré le: 20 Oct 2017, 19:09
Véhicule: Bmw (E39) 525 TD 116cv
Code VIN: BZ20827

presentation

par Loot » 20 Oct 2017, 20:02

Salut à tous !

Je cherche depuis tout à l'heure comment on fait pour se présenter, je pense que c'est ici alors comme le veux la tradition je commence :

Moi c'est Loot, je vis près de Lyon et je suis dans la musique.

Je suis novice en mécanique et j'ai acheté ma toute 1ère BMW, c'est une E39 525 TD 116CV de fin 1997.

Malheureusement, un 1er malheur avec cette auto, je m'explique :

Je m'apprêtais à aller au travail, donc je roule à allure normal..je me rend compte que j'oublie mon téléphone alors je retourne chez moi pour le récupérer...je précise que j'habite en descente et en étant en retard j'accélère un peu (désolé pour ces détails sans intérêt pour vous, c'est juste pour ne pas oublier un détail qui aurait pu m'échapper et être le plus clair possible).

Donc la 1er problème : la voiture freine toute seule et manque de me faire m'encastrer dans un mur.

Je retourne au travail (encore plus en retard), et la cette fois-ci, quelques km plus loin, je m'engage dans une montée, je passe une bonne 2eme et la, 2e problème :

un bruit d'explosion, je croyais que le moteur était tombé par terre tellement que le bruit était fort...

Je sors de la voiture. et je trouve quelques mètre derrière la voiture le visco coupleur ainsi que l'hélice (en miette).

J'ouvre le capot et la bien entendu : le radiateur lacéré par le visco coupleur et fuite d'eau par la même occasion.

Je précise aussi que 3 mois avant un garagiste m'avait changé la pompe à eau et la courroie d'accessoire.

Voila maintenant que tout est dit ma 1ere QUESTION est la suivante :

Qu'est ce qui aurait pu être faire que le visco coupleur se détache ? Y a t'il un lien avec le changement de la pompe à eau, et avec le fait que la voiture freine toute seule ?

2e QUESTION : Si je dois changer le visco coupleur, est ce que je dois changer le thermostat en même temps ?

Merci d'avance pour vos réponses, je me lance tout juste dans la mécanique et complètement novice. ²1



pompe à eau de profil : http://zupimages.net/up/17/42/ydxp.jpg

pompe à eau de face : http://zupimages.net/up/17/42/iwhm.jpg

écrou visco (il a fini par rouiller vu qu'il était dehors, avant on voyait mieux le filetage abimé) : http://zupimages.net/up/17/42/5qeu.jpg

radiateur démonté : http://zupimages.net/up/17/42/6s07.jpg

Avatar de l’utilisateur
Hbleue
Modérateur
Modérateur
 
Messages: 7834
Enregistré le: 20 Juil 2013, 15:44
Localisation: Nancy / Metz
Véhicule: 318i e90 confort
Code VIN:

Re: PROBLEME VISCO COUPLEUR BMW E39 525 TD

par Hbleue » 20 Oct 2017, 20:10

ok , tu es en présentation , bienvenu ! mais il faut que tu pose ton problème au bon endroit *98/

2 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

Règles du forum