Premières impressions...
Postez ici tous vos sujets sur la série 5 (E39) et ses variantes (coupé, berline, touring etc...)

6 messages   •   Page 1 sur 1
jp280369
 

Premières impressions...

par jp280369 » 22 Mai 2011, 20:38

Bon voilà, ce WE on est allé à Frankfurt, donc 500km aller-retour, don 400 sur autoroute, peu de ville ( à part là bas... )et routes de campagnes, ici chez nous.

Donc... :

Très agréable à conduire car très silencieuse et confortable, ça faut le dire... par contre, je sais pas si c'est normal, mais en dessous de 2500 tr/mn, c'est un veau !! Incomparable à l'Audi A6 2,5 TDI que j'avais avant, même ma vieillie Xantia pour le boulot à plus de pêche entre 1500 et 2500 tr/mn et ça c'est carrément frustrant...
De plus, faut bien accélérer en démarrant, presque sucer l'embrayage sinon, gros risque qu'elle cale...

Autrement une fois lancée et sur autoroute, c'est le pied ;-)
Même au niveau de la conso, là je dis bravo !!
Consommations ( sur orb )env 200 km en roulant à 140 = 7.1l/100km à l'aller, et au retour, même trajet mais en roulant à 160 = 8.4l/100km, pas à dire c'est OK...

Par contre j'ai remarqué d'autres choses..... dans les virages ( gauches et droits ) j'ai un bruit sous la voiture, un " clock....... clock clock " assez désagréable
La vitre du haillon fait du bruit sur mauvaises routes, mais ça vient peut être du fait que les charnières sont tordues ( voir mon autre sujet )
Le toit ouvrant s'ouvre mais en voulant le lever, il ne réagit presque pas, peut être 1 cm pas plus ( OK pas grave )
J'ai aussi l'impression, toujours sur mauvaise route, que les roues sautillent derrière.... suspenssions HS ...? pourtant elle tient bien dans les virages et en freinant, même fort.
Le GPS à l'air de fonctionner, mais pas d'informations vocales... ?! Donc faut rester les yeux dessus, pas top :-(
Eclairage Xénon très mauvais comparé à mon ancienne Audi, même au kit chinois monté sur la Xantia... encore moins top la nuit, de plus je trouve qu'ils éclairent très bas...

Voilà, à part ces quelques détails, c'est le pied, on pourrait faire le plein et rouler jusqu'à ce que le réservoir soit vide et repartir.......

Si quelqu'un à une idée pour le bruit sous la voiture et le " trou " en dessous de 2500 tr/mn, je suis preneur... ;-)

Demain je fais des photos , promis... :-)

Avatar de l’utilisateur
didi
Membre Professionnel
Membre Professionnel
 
Messages: 1370
Enregistré le: 28 Déc 2008, 21:16
Localisation: Deux-Sèvres
Véhicule: 530ia (e39)
Code VIN:

Re: Premières impressions...

par didi » 22 Mai 2011, 22:24

bonjour,
en "fouillant" dans les règlages du GPS, tu as trouveras normalement une fonction pour règler le volume des infos vocales du GPS.

Avatar de l’utilisateur
Epicure
Membre Professionnel
Membre Professionnel
 
Messages: 2495
Enregistré le: 27 Déc 2009, 09:35
Localisation: 06
Véhicule: 120d Pack Luxe/Porsche 997 S
Code VIN:

Re: Premières impressions...

par Epicure » 23 Mai 2011, 05:06

Charnière de hayon tordue, moteur creux sous 2500tr/min, clock clock sous la voiture, véhicule qui sautillent, toit ouvrant fonctionnant mal, xénon qui pose problème, ...
Je ne veux pas te faire peur mais tout cela ne sent pas bon du tout *64* !

Avatar de l’utilisateur
540i
Membre Assidu
Membre Assidu
 
Messages: 870
Enregistré le: 21 Fév 2010, 02:17
Localisation: Dublin/Irelande
Véhicule: (e39) 540i
Code VIN:

Re: Premières impressions...

par 540i » 23 Mai 2011, 10:35

Ok, tu conduis quoi? Modele, annee etc

jp280369
 

Re: Premières impressions...

par jp280369 » 23 Mai 2011, 19:28

didi a écrit:bonjour,
en "fouillant" dans les règlages du GPS, tu as trouveras normalement une fonction pour règler le volume des infos vocales du GPS.

Oui j'ai trouvé, mais ça ne sert à rien... même réglé à fond...

jp280369
 

Re: Premières impressions...

par jp280369 » 23 Mai 2011, 19:29

540i a écrit:Ok, tu conduis quoi? Modele, annee etc


525 TDS pack lux 1997

6 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Nous sommes le 15 Déc 2017, 17:10