pompe à vide neuve , impossible de l'installer !!!
Postez ici tous vos sujets sur la série 3 (E46) et ses variantes (coupé, berline, touring etc...)

30 messages   •   Page 3 sur 3   •   1, 2, 3
brakko
Nouveau Membre
Nouveau Membre
 
Messages: 17
Enregistré le: 31 Oct 2013, 20:41
Véhicule: bmw (e46) 318i 143cv
Code VIN:

Re: pompe à vide neuve , impossible de l'installer !!!

par brakko » 28 Mai 2016, 11:20

Rom8933 a écrit:D'après ce que j'ai pu comprendre, la pompe a été remplacée à cause d'une note PUMA.


peux tu m'en dire plus sur cette note , s'il te plait

Bmw320d2002
Membre Assidu
Membre Assidu
 
Messages: 590
Enregistré le: 25 Avr 2012, 17:36
Véhicule: 320d e46 pack luxe/ 330d e93 pack M
Code VIN:

Re: pompe à vide neuve , impossible de l'installer !!!

par Bmw320d2002 » 28 Mai 2016, 17:45

S'il y a eu une note c'est pour ça qu'il y a eu modification de la pompe (certainement pour une raison technique) c'est pour ça qu'elles sont différentes maintenant, mais doivent se monter en lieu et place.

brakko
Nouveau Membre
Nouveau Membre
 
Messages: 17
Enregistré le: 31 Oct 2013, 20:41
Véhicule: bmw (e46) 318i 143cv
Code VIN:

Re: pompe à vide neuve , impossible de l'installer !!!

par brakko » 28 Mai 2016, 19:09

Bmw320d2002 a écrit:S'il y a eu une note c'est pour ça qu'il y a eu modification de la pompe (certainement pour une raison technique) c'est pour ça qu'elles sont différentes maintenant, mais doivent se monter en lieu et place.


certes , mais ils se sont mis à 3 pour monter l'adaptable pieburg et la pompe venant de chez bmw , mais rien , nada , impossible ...aussi improbable d'ailleurs que le départ de ma femme en 2007 avec mon meilleur ami !

Bmw320d2002
Membre Assidu
Membre Assidu
 
Messages: 590
Enregistré le: 25 Avr 2012, 17:36
Véhicule: 320d e46 pack luxe/ 330d e93 pack M
Code VIN:

Re: pompe à vide neuve , impossible de l'installer !!!

par Bmw320d2002 » 29 Mai 2016, 11:45

Sympa le comparatif! lol

Pour en revenir à ton problème, qu'est ce qu'il les a empêcher de monter la pompe? Fixation sur la culasse ou après pour raccorder le départ de la dépression ?

brakko
Nouveau Membre
Nouveau Membre
 
Messages: 17
Enregistré le: 31 Oct 2013, 20:41
Véhicule: bmw (e46) 318i 143cv
Code VIN:

Re: pompe à vide neuve , impossible de l'installer !!!

par brakko » 29 Mai 2016, 18:04

Bmw320d2002 a écrit:Sympa le comparatif! lol

Pour en revenir à ton problème, qu'est ce qu'il les a empêcher de monter la pompe? Fixation sur la culasse ou après pour raccorder le départ de la dépression ?


selon les mécanos , fixation sur la culasse !

brakko
Nouveau Membre
Nouveau Membre
 
Messages: 17
Enregistré le: 31 Oct 2013, 20:41
Véhicule: bmw (e46) 318i 143cv
Code VIN:

Re: pompe à vide neuve , impossible de l'installer !!!

par brakko » 29 Mai 2016, 18:51

Rom8933 a écrit:Bonjour, si j'ai bien compris c'est ce modèle qui te faut? http://www.ebay.fr/itm/Vakuumpumpe-Unte ... SwdrRXGXyJ

C'est facilement trouvable pourtant!?



merci j'ai acheté , gràce à ton info ,et en suivant ton lien la pompe à vide en allemagne , dont le prix est tres raisonnable
je dois la recevoir mercredi prochain ...muchas gracias !

Avatar de l’utilisateur
Rom8933
Membre Professionnel
Membre Professionnel
 
Messages: 2270
Enregistré le: 14 Mai 2015, 10:43
Localisation: Bordeaux
Véhicule: 330Cd pack M2 stage 2
Code VIN: PJ89622

Re: pompe à vide neuve , impossible de l'installer !!!

par Rom8933 » 30 Mai 2016, 12:24

Ravi d'avoir pu t'aider. **2

Bmw320d2002
Membre Assidu
Membre Assidu
 
Messages: 590
Enregistré le: 25 Avr 2012, 17:36
Véhicule: 320d e46 pack luxe/ 330d e93 pack M
Code VIN:

Re: pompe à vide neuve , impossible de l'installer !!!

par Bmw320d2002 » 30 Mai 2016, 16:08

Moi je dis juste que s'il y a eu modification apportée à la pompe, ce n'est pas pour rien, c'est peut être pour ça que la tienne fuit, et si tu la remplaces par celle qui n'a pas était modifié, tu risques de nouveau de rencontrer le problème plus tard...

Après c'est vrai que si elle ne se monte pas, pas trop le choix §1

Avatar de l’utilisateur
Rom8933
Membre Professionnel
Membre Professionnel
 
Messages: 2270
Enregistré le: 14 Mai 2015, 10:43
Localisation: Bordeaux
Véhicule: 330Cd pack M2 stage 2
Code VIN: PJ89622

Re: pompe à vide neuve , impossible de l'installer !!!

par Rom8933 » 30 Mai 2016, 17:54

Bmw320d2002 a écrit:Moi je dis juste que s'il y a eu modification apportée à la pompe, ce n'est pas pour rien, c'est peut être pour ça que la tienne fuit, et si tu la remplaces par celle qui n'a pas était modifié, tu risques de nouveau de rencontrer le problème plus tard...

Après c'est vrai que si elle ne se monte pas, pas trop le choix §1


Pour être sur, le mieux reste de téléphoner à BMW et de leurs demander conseils.

intensity
Nouveau Membre
Nouveau Membre
 
Messages: 10
Enregistré le: 14 Juin 2016, 11:59
Véhicule: E46 318
Code VIN:

Re: pompe à vide neuve , impossible de l'installer !!!

par intensity » 14 Juin 2016, 12:38

Regarde sur Oscaro :

https://www.oscaro.com/pompe-a-vide-sys ... 638-202-gt

J'ai la même voiture que toi et j'ai réussi a corrigé la fuite en changeant les joints (4 euros chez BMW)

  Précédente
30 messages   •   Page 3 sur 3   •   1, 2, 3

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 3 invités

Nous sommes le 21 Sep 2017, 07:59