pollution et ct ne passant pas.
Postez ici tous vos sujets sur la série 3 (E46) et ses variantes (coupé, berline, touring etc...)

8 messages   •   Page 1 sur 1
Avatar de l’utilisateur
dseg
Nouveau Membre
Nouveau Membre
 
Messages: 32
Enregistré le: 25 Jan 2010, 18:37
Localisation: les herbiers
Véhicule: bmw (E46) 320i
Code VIN:

pollution et ct ne passant pas.

par dseg » 01 Fév 2019, 22:09

bonjour a tous,
au mois de décembre , le grand moment fatidique de passer la voiture au ct.
le défaut voyant airbag étant présent depuis 4 ans déjà, je m attendais à ce qu'elle ne passe pas mais pas du tout qu'elle ne passe pas a cause de la pollution.
données : CO ralenti (<0.5%) 0.29%
CO Accelere (<0.3%) 0.06%
Lambda (0.97 à 1.03) 1.158
conte tenue du fait que la voiture n'avait pas rouler pendant 1 ans , me suis dit c'est encrasser.
je fais donc un décalaminage a l’hydrogène ( traitement d'1h30) , ensuite a fond de 3eme a 80km pendant une trentaine de borne , et pour bien finir le traitement 200km de route normal.
je retourne au ct pour contre visite il y a quelques jours , et en ayant fait presque 1h de route avant ( donc moteur bien chaud, taper un peu dans les vitesses), resultat contre visite : pollution passe tjr pas.
CO ralenti (<0.5%) 0.19%
CO Accelere (<0.3%) 0.05%
Lambda (0.97 à 1.03) 1.077
par contre très nette diminution tout de même.
d'ou ma question, quel peut être le problème???
le ralenti est stable, tourne nickel ,passer sous la voiture par vue ni senti de fuite.j envisage de changer les lambda mais comme je ne sais pas lequel , ce sera les 4 pour être sur.
qu'en pensez vous?

mauro23
Membre Assidu
Membre Assidu
 
Messages: 752
Enregistré le: 19 Mar 2015, 22:12
Véhicule: BMW (E46) 320d Touring
Code VIN:

Re: pollution et ct ne passant pas.

par mauro23 » 02 Fév 2019, 07:41

dseg a écrit:bonjour a tous,
au mois de décembre , le grand moment fatidique de passer la voiture au ct.
le défaut voyant airbag étant présent depuis 4 ans déjà, je m attendais à ce qu'elle ne passe pas mais pas du tout qu'elle ne passe pas a cause de la pollution.
données : CO ralenti (<0.5%) 0.29%
CO Accelere (<0.3%) 0.06%
Lambda (0.97 à 1.03) 1.158
conte tenue du fait que la voiture n'avait pas rouler pendant 1 ans , me suis dit c'est encrasser.
je fais donc un décalaminage a l’hydrogène ( traitement d'1h30) , ensuite a fond de 3eme a 80km pendant une trentaine de borne , et pour bien finir le traitement 200km de route normal.
je retourne au ct pour contre visite il y a quelques jours , et en ayant fait presque 1h de route avant ( donc moteur bien chaud, taper un peu dans les vitesses), resultat contre visite : pollution passe tjr pas.
CO ralenti (<0.5%) 0.19%
CO Accelere (<0.3%) 0.05%
Lambda (0.97 à 1.03) 1.077
par contre très nette diminution tout de même.
d'ou ma question, quel peut être le problème???
le ralenti est stable, tourne nickel ,passer sous la voiture par vue ni senti de fuite.j envisage de changer les lambda mais comme je ne sais pas lequel , ce sera les 4 pour être sur.
qu'en pensez vous?


Salut,

si le véhicule n'a pas tourné longtemps, bougies et surtout, y'a-t-il de la nouvelle essence ? Si tu roules toujours sur ton ancien plein, ça peut jouer aussi, l'essence vieillit moins bien que le diesel.

Avatar de l’utilisateur
dseg
Nouveau Membre
Nouveau Membre
 
Messages: 32
Enregistré le: 25 Jan 2010, 18:37
Localisation: les herbiers
Véhicule: bmw (E46) 320i
Code VIN:

Re: pollution et ct ne passant pas.

par dseg » 02 Fév 2019, 14:01

depuis novembre , elle fait environ 300km par semaine , donc niveau essence j'ai renouvelle assez souvent.
pour les bougies, je les est changée en 2013 a 148000km , et depuis je n'est fait que 30000km (même moins kilométrage actuelle 172000km)
mais ça ne reste pas une option a exclure , au prix des bougies , en mettre 6 neuves ne fera certainement pas de mal.

Ruiz34
Membre actif
Membre actif
 
Messages: 84
Enregistré le: 16 Avr 2017, 12:31
Localisation: clermont l'hérault
Véhicule: 535d lci
Code VIN: cu47370

Re: pollution et ct ne passant pas.

par Ruiz34 » 03 Fév 2019, 15:23

Salut

peut etre ton cata

Avatar de l’utilisateur
dseg
Nouveau Membre
Nouveau Membre
 
Messages: 32
Enregistré le: 25 Jan 2010, 18:37
Localisation: les herbiers
Véhicule: bmw (E46) 320i
Code VIN:

Re: pollution et ct ne passant pas.

par dseg » 06 Fév 2019, 20:21

simple question avant de faire une bêtise ou pas , si je change mes sondes lambda moi-même , va-t-il falloir faire un passage valise après ou pas?

mauro23
Membre Assidu
Membre Assidu
 
Messages: 752
Enregistré le: 19 Mar 2015, 22:12
Véhicule: BMW (E46) 320d Touring
Code VIN:

Re: pollution et ct ne passant pas.

par mauro23 » 07 Fév 2019, 09:04

dseg a écrit:simple question avant de faire une bêtise ou pas , si je change mes sondes lambda moi-même , va-t-il falloir faire un passage valise après ou pas?


Salut,
je ne connais pas bien les moteurs essence, donc je m'abstiens de te dire des bêtises, mais à mon avis c'est toujours mieux de passer un coup de valise pour au moins voir que tout est ok après changement.

Avatar de l’utilisateur
JoeBarTabac76
Membre Assidu
Membre Assidu
 
Messages: 357
Enregistré le: 16 Fév 2014, 21:37
Véhicule: 330D Touring e46 2000
Code VIN: JH88151

Re: pollution et ct ne passant pas.

par JoeBarTabac76 » 07 Fév 2019, 22:57

Si tes bougies ont 30mil et qu'elle ne tourne pas régulièrement commence par un jeu de bougie neuve et profite pour verifier leur état ça te donnera déjà une idée si tout est en ordre coté mélange. Tu as peut etre tt simplement une bougie fatiguée. Ne te lance pas trop vite dans les gros frais.

Avatar de l’utilisateur
dseg
Nouveau Membre
Nouveau Membre
 
Messages: 32
Enregistré le: 25 Jan 2010, 18:37
Localisation: les herbiers
Véhicule: bmw (E46) 320i
Code VIN:

Re: pollution et ct ne passant pas.

par dseg » 14 Mar 2019, 19:28

re bonjour tous, des petites news...
alors concernant problème de pollution , ça y est enfin réglé , le ct est passe...
donc du coup, la personne du ct m'avait dit de vérifier sous l’échappement car il entendait une fuite et effectivement y avait bien fuite la ou le tube avait été ressouder au collecteur.il n'y avait également aucun joint de mis sur les 2 collecteurs qui vont au tuyaux, et pour finir un des deux cata était mort ( plein de morceaux sont tombés de l intérieur quand on l'as démonte.).Donc changement des 2 cata fait , les 4 nouvelles sondes lamdba également + 6 bougies neuves.Voila tout est ok maintenant....

8 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Nous sommes le 23 Juil 2019, 10:10