pneus run-flat
Postez ici tous vos sujets sur la série 5 (E60) et ses variantes (coupé, berline, touring etc...)

74 messages   •   Page 3 sur 8   •   1, 2, 3, 4, 5, 6 ... 8
Avatar de l’utilisateur
icejoule
Membre actif
Membre actif
 
Messages: 72
Enregistré le: 24 Mai 2011, 19:04
Véhicule: (E61) 530dA Touring
Code VIN:

Re: pneus run-flat

par icejoule » 02 Juin 2012, 08:48

@droopeace

Oui tu peux remplacer tes runflat par des classiques (mais il faut remplacer les 4 pneus, pas le droit de mixer).
Le compresseur et la bombe c'est le minimum, le mieux est de t'acheter un kit roue galette.
Pour le comportement, je suis passé de 17" RFT en 19" Tradi, eh bien la voiture tient toujours aussi bien au sol.C'est juste un poil plus dur dans mon cas car passage en 19"...
Pour les jantes, a moins de vouloir changer de diamètre, pas la peine de changer.Un pneu classique se monte sur une jante RFT mais pas l'inverse !

@tout'

Jess56
 

Re: pneus run-flat

par Jess56 » 06 Juin 2012, 10:17

rugbygex a écrit:c'est clair que ces pneus doivent rarement arriver au bout ... mais j'ai l'impression que c'est quand meme assez particulier au dunlop sp01....
pour les autres pneus j'ai pas lu ce genre de commentaires !
les remplacer par des pneus "normaux" j'y ai bien penser .. mais deja ce n'est pas homologué,ensuite tout les garages ne les posent pas .. et enfin j'ai un peu peur du comportement de la voiture avec ces pneus ... les suspensions sont prevues pour fonctionner avec des pneus "lourd" ... et les non RFT sont beaucoup plus leger ... donc quid du comportement ...
bref,je ne comprend pas ces choix de bmw de perseverer dans ces pneus qui coutent cher,n'apportent que des problemes des qu'ils s'usent .. et degradent le confort du fait de leurs flancs durs comme du beton ...


Salut Rugbygex,
Alors, ayant usé beaucoup de runf flat, j'ai constaté sur tout les pneus du train avant, au bout d'un certain kilométrage, un bruit qui s'amplifie avec l'usure. J'ai eu Pirelli (E90), Dunlop SP01 (E61), actuellement bridgestone Potenza (E60), et tous sur le train avant, ont fini par faire du bruit.
Y a pas longtemps, sur ma E60, dès les premiers bruits j'ai inversé roues avant/arrière, et hop, bruit disparu. J'avais dejà fait cette manip sur mon E61, mais trop tard (trop usé), et du coup ca vibrer au train arrière après. En fait, quand tu passes ta main sur la bande de roulement, tu sens comme des vagues. Le seul pneu qui ne m'a pas fait cà, et je compte le reprendre pour la prochaine fois, c'est le goodyear NCT5. Aucune déformation sur le train avant pendant 70000 kms.
Pour moi, la meilleure monte sur bmw en run-flat, c'est bridgestone potenza au train arrière, et goodyear nct5 devant. Après, c'est personnel.
Maintenant, je tiens à préciser, que cela ne vient pas forcément des pneus run-flat, car j'ai connu cela sur une audi A3 sportback, mais par contre sur le train AR avec des michelin primacy.
En fait, ces mauvaises usures des pneumatiques proviennent toujours des trains roulant non tracteur ou non propulseur.

anonyme
 

Re: pneus run-flat

par anonyme » 09 Juin 2012, 07:56

Bonjour

Qu'es ce qu'un peu Run-flat .....??????

Car ma e60 , ma indiquer hier sur l'i-drive Crevaison ......et j'ai fait quasi 360 km , et mon pneu n'etait tjrs pas a plat :shock:

Sa fait pas longtemps que j'ai ma e60 et ma notice est en Allemand .

Merci de votre aide

lolo

Avatar de l’utilisateur
biff
Membre Elite
Membre Elite
 
Messages: 3008
Enregistré le: 24 Sep 2010, 12:00
Véhicule: 530d E61
Code VIN:

Re: pneus run-flat

par biff » 09 Juin 2012, 08:05

lolo7602 a écrit:Bonjour

Qu'es ce qu'un peu Run-flat .....??????

Car ma e60 , ma indiquer hier sur l'i-drive Crevaison ......et j'ai fait quasi 360 km , et mon pneu n'etait tjrs pas a plat :shock:

Sa fait pas longtemps que j'ai ma e60 et ma notice est en Allemand .

Merci de votre aide

lolo


s'il fallait se fier a l'annonce "crevaison" de l'idrive , j'aurais crevé au moins 10 fois en 2 ans , sans pour autant avoir eu besoin de regonfler ne serais ce qu'un pneu !

anonyme
 

Re: pneus run-flat

par anonyme » 09 Juin 2012, 09:40

Pourquoi m a t il indiqué sa alors ?
serais ce un probleme de sonde de pression des pneu ?
BMW m ont dis tt a l heure , que c'est peu etre une petite perte de pression .

Comment fait on pour enlever ( CREVAISON) sur l affichage de l 'i-drive .

lolo

jimbom41
Membre actif
Membre actif
 
Messages: 244
Enregistré le: 30 Nov 2011, 15:53
Véhicule: BMW E60 525DA
Code VIN:

Re: pneus run-flat

par jimbom41 » 09 Juin 2012, 19:29

Pour enlever l'info crevaison, il faut que tu aille dans l'idrive au niveau "pneus" et tu valides les pressions actuelle (sous conditions que tu les ai bien contrôlé avant).

anonyme
 

Re: pneus run-flat

par anonyme » 10 Juin 2012, 11:05

Bonjour

Tout est nickel , sur l'idrive (crevaison) disparu *009

Bizarre quand meme que ca ma indiqué cela .
Je vais aller voir quand meme BM demain .

lolo

Avatar de l’utilisateur
benoit
Membre Premium
Membre Premium
 
Messages: 2164
Enregistré le: 18 Oct 2009, 16:55
Localisation: Belgique,près du 08
Véhicule: Golf 6 tdi et E30.316
Code VIN: 1470056

Re: pneus run-flat

par benoit » 10 Juin 2012, 12:19

c'est un défaut qui s'affichait parfois sur mon ex 525d no stress

anonyme
 

Re: pneus run-flat

par anonyme » 10 Juin 2012, 19:49

C'est bizarre , hier j'avais plus rien (aujourd hui aussi d'ailleur) , mais quand j'ai repris l'autoroute tout a l heure , y a une voiture qui me fait appel de phare , je ralenti , celle -ci se met a ma hauteur , et le Mr me fait signe avec sa main que mon pneu est a plat 46* ETONNANT :shock: :shock: :shock: car ma belle tenais bien la route , je ne tenais plus le volant , elle roulait droite , donc je m 'arrete quand meme sur une aire de repos pour vérifié hé la ....RIEN !!! , les pneus sont nickel , dure.

Je comprend pas !!!

lolo

Avatar de l’utilisateur
Prinz
Membre Assidu
Membre Assidu
 
Messages: 727
Enregistré le: 09 Avr 2009, 15:29
Localisation: 95
Véhicule: 130i (E87 LCI) Sport-Design
Code VIN:

Re: pneus run-flat

par Prinz » 11 Juin 2012, 10:00

Re vérifie la pression des 4 pneus & ensuite une fois que tu as mis la bonne pression: réinit de l'indicateur de crevaison ! **2

  Précédente   Suivante
74 messages   •   Page 3 sur 8   •   1, 2, 3, 4, 5, 6 ... 8

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

Nous sommes le 21 Juil 2017, 07:44