Plusieurs voyants électroniques allumés

1 message   •   Page 1 sur 1
Aurelia33000
Nouveau Membre
Nouveau Membre
 
Messages: 2
Enregistré le: 22 Juil 2020, 20:04
Véhicule: BMW M6 F13 coupé
Code VIN:

Plusieurs voyants électroniques allumés

par Aurelia33000 » 22 Juil 2020, 21:31

Bonsoir.

Voilà j'ai une BMW M6 f13 de 2012.

J'ai jamais eu de soucis particulier avec elle, jusqu'à aujourd'hui.
Du coup je vous explique, je suis partie pour laver la voiture, tout allait bien, je repars, tout voyants électroniques en majorité étaient allumé dont par exemple voyant ABS, voyant Parking, voyant direction, voyant moteur, et sur le tableau de bord y a que le régime moteur qui fonctionne.

Du coup j'ai une valise Delphi (chinoise lol), j'ai passé celle-ci sur la voiture. Elle me sort des codes défauts permanents qui sont des défauts constructeur : U116D, U117F (2 fois), U1216.
Et en defauts avec ma valise Delphi j'ai d'autres codes.

Du coup après avoir fouillé dans les Forums, j'ai testé les fusibles. Ceux à l'arriere ils étaient tous bons et à l'avant un seul était foutu celui de l'ABS
J'ai donc changé les 4 capteurs Abs plus acheté une nouvelle batterie et changé le fusible mais il grillé aussitôt (j'ai essayé plusieures fois mais sans succès)

Du coup je sais plus quoi faire. Avez vous des idées ? Ou quelqu'un a t il vécu ça?

Je précise avoir rdv dans 3 semaines chez BMW pas de place avant malheureusement et si ça peut m'eviter d'y laisser un bras se serait cool **//5

Merci par avance pour vos réponses et Désolé pour les fautes d'orthographe lol.

Bonne soirée.

1 message   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Nous sommes le 04 Aoû 2020, 06:06