Plus rien ne fonctionne sur ma porte avd
Postez ici tous vos sujets sur la série 5 (E39) et ses variantes (coupé, berline, touring etc...)

7 messages   •   Page 1 sur 1
Lboudu62230
 

Plus rien ne fonctionne sur ma porte avd

par Lboudu62230 » 21 Fév 2011, 18:45

Bonjour a tous je suis tout nouveau dans ce forum je viens vers vous car j' ai fais l' acquisition d' une BMW 525 tds et depuis hier plus rien ne fonctionne sur la porte Avd c'est a dire le rétro électrique la vitre et la ouverture de porte je vous remercie d' avance pour réponses.
Laurent

Avatar de l’utilisateur
Béhième
Membre Elite-Pro
Membre Elite-Pro
 
Messages: 5936
Enregistré le: 16 Mai 2010, 17:21
Localisation: Gourin/Bretagne/56
Véhicule: BMW e36 328i cabriolet
Code VIN:

Re: Plus rien ne fonctionne sur ma porte avd

par Béhième » 21 Fév 2011, 19:01

*007

Bonjour,

La présentation est obligatoire sur le forum avant tout post

Un modèle de présentation se trouve : ICI

que tu peux copier coller et renseigner dans ton post de présentation qui est à faire ICI

Merci de respecter le règlement du forum

Dans l'attente le post sera verrouillé

Une fois celle ci effectuée, prévenir un modérateur ou l'admin pour déverrouiller

*60*

Avatar de l’utilisateur
Circus
Chef Moderateur
Chef Moderateur
 
Messages: 6478
Enregistré le: 06 Nov 2007, 18:31
Localisation: 59
Véhicule: [e46] 325 cia
Code VIN:

Re: Plus rien ne fonctionne sur ma porte avd

par Circus » 27 Fév 2011, 20:26

bonsoir,

sujet déverrouillé suite à présentation

Lboudu62230
 

Re: Plus rien ne fonctionne sur ma porte avd

par Lboudu62230 » 28 Fév 2011, 20:20

aidez moi svp lol fusible intact j' ai reussi a enlever le haut du panneau de porte mais aucun resultat je compte sur vous merci d' avance.
Laurent

Lboudu62230
 

Re: Plus rien ne fonctionne sur ma porte avd

par Lboudu62230 » 30 Mai 2014, 09:06

wahou déjà un peu plus de 3 ans que c'est comme ça je n'aurais jamais cru ça passe à une vitesse c' est dingue !

bastiensm
Nouveau Membre
Nouveau Membre
 
Messages: 1
Enregistré le: 09 Mar 2016, 11:51
Véhicule: bmw e39 530d pack luxe
Code VIN: gx65963

Re: Plus rien ne fonctionne sur ma porte avd

par bastiensm » 09 Mar 2016, 11:53

Bonjour à tu résolu ton problème car je vien d'avoir le même problème ? Ton aide à se sujet serai le bien venue

Avatar de l’utilisateur
benji33
Membre Professionnel
Membre Professionnel
 
Messages: 1090
Enregistré le: 05 Juin 2011, 17:41
Localisation: ILE DE FRANCE
Véhicule: BMW (E38) 750iL
Code VIN:

Re: Plus rien ne fonctionne sur ma porte avd

par benji33 » 09 Mar 2016, 17:42

Salut,

Il doit surement y avoir un problème au niveau de la connexion de la porte !

http://images.google.fr/imgres?imgurl=h ... oQrQMIIDAB

http://images.google.fr/imgres?imgurl=h ... oQrQMIIzAC

http://images.google.fr/imgres?imgurl=h ... oQrQMILzAG

Rare chez BMW mais bon, sinon il faut ouvrir la garniture de porte vérifier quelques trucs

Entre autre le "module" de porte passager qui gère tout les organes de la porte passager ! (http://images.google.fr/imgres?imgurl=h ... oQrQMIIzAC)

S'il a pris l'eau il se qu'il soit HS par exemple

7 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 3 invités

Nous sommes le 23 Mai 2017, 09:52