Plus rien dans le combiné instruments ???

24 messages   •   Page 2 sur 3   •   1, 2, 3
Avatar de l’utilisateur
arnyuk
Membre Professionnel
Membre Professionnel
 
Messages: 2088
Enregistré le: 03 Jan 2011, 18:24
Localisation: Alsace (Haut-Rhin) 68
Véhicule: 325d E90 Confort 06/2007
Code VIN:

Re: Plus rien dans le combiné instruments ???

par arnyuk » 07 Jan 2012, 20:30

Image

Image

Je pense au N°74

Titophe
 

Re: Plus rien dans le combiné instruments ???

par Titophe » 08 Jan 2012, 15:57

arnyuk a écrit:Image

Image

Je pense au N°74


Putain mecton tu penses bien!!!! *br*
je sors le fusible, déception, il est bon..... je le remets à sa place, et là miracle tout refonctionne, un simple mauvais contact !!!!!!!!!!!!!!!!
La classe !!! *009 trop content !!
Merci encore pour tes lumières, je vais me faire un plaisir d'annuler le RDV chez BMW....
Avec l'économie que je viens de faire, tu passes boire un verre quend tu veux !!
Encore merci l'ami..................

Avatar de l’utilisateur
arnyuk
Membre Professionnel
Membre Professionnel
 
Messages: 2088
Enregistré le: 03 Jan 2011, 18:24
Localisation: Alsace (Haut-Rhin) 68
Véhicule: 325d E90 Confort 06/2007
Code VIN:

Re: Plus rien dans le combiné instruments ???

par arnyuk » 08 Jan 2012, 17:04

Je prends les don par paypal *008

Pas de soucis @+

PS: le fusible à peut être un peu de faiblesse. Change le quand même.

Avatar de l’utilisateur
iliessou
Membre Elite
Membre Elite
 
Messages: 3777
Enregistré le: 14 Sep 2010, 13:31
Localisation: 95110
Véhicule: BMW 330i e90
Code VIN:

Re: Plus rien dans le combiné instruments ???

par iliessou » 08 Jan 2012, 17:08

Bien vue *15*

nicoflo72
 

Re: Plus rien dans le combiné instruments ???

par nicoflo72 » 14 Jan 2012, 02:23

bonjour a tous
j'ai le même problème actuellement sur ma 330D (E91) mais comme je suis en déplacement (sans la voiture) je ne peut vérifier si c'est le fusible, et impossible pour ma femme d'utiliser la voiture car les clignotants ne fonctionnent plus.
2 mois avant se problème, j'ai eu le souci avec le fusible des portes, qui à été réglé chez bm (juste changement de fusible par un plus puissant).
j'espère que la série va s'arrêter, la voiture n'est plus garantie.

Titophe
 

Re: Plus rien dans le combiné instruments ???

par Titophe » 14 Jan 2012, 08:43

nicoflo72 a écrit:bonjour a tous
j'ai le même problème actuellement sur ma 330D (E91) mais comme je suis en déplacement (sans la voiture) je ne peut vérifier si c'est le fusible, et impossible pour ma femme d'utiliser la voiture car les clignotants ne fonctionnent plus.
2 mois avant se problème, j'ai eu le souci avec le fusible des portes, qui à été réglé chez bm (juste changement de fusible par un plus puissant).
j'espère que la série va s'arrêter, la voiture n'est plus garantie.


Est ce que tu es sur que les cligno ne marchent pas ? Parce que moi en étant dans la voiture je navais pas de retour des cligno ( jai eu un doute aussi....) mais ils fonctionnaient....
En ce qui me concerne le fusible n'était pas mort, juste un faux contact..

nicoflo72
 

Re: Plus rien dans le combiné instruments ???

par nicoflo72 » 14 Jan 2012, 21:17

non les clignotants ne fonctionnent pas, madame a contrôlé, malheureusement je rentre dans 3 semaines (déplacement à tahiti :lol: ) je verrais ca en rentrant mais grâce au forum j'ai déjà des bonnes pistes.

nicoflo72
 

Re: Plus rien dans le combiné instruments ???

par nicoflo72 » 14 Jan 2012, 21:24

j'ai oublié de préciser qu'au mois de juillet j'ai fait monter un attelage chez bmw. ils ont fait une reprogrammation (2 fois la première n'avait pas abouti). depuis je n'arrive plus a utiliser la sortie usb sous l'accoudoir centrale. elle est alimenté car le voyant de la clé usb s'allume mais rien à l'affichage. Est ce que sa peut être une cause ?

Titophe
 

Re: Plus rien dans le combiné instruments ???

par Titophe » 15 Jan 2012, 11:47

Salut,
C'est vraiment des peintres !!!!
Cherche pas Mon ami retourne chez eux ! À mon avis tout est lié.... Quand on est pas foutu de brancher un ordi et d'appuyer sur un bouton !!! Faut qu'ils vendent des cerises.....
C'est quand même un monde...... Y m'énervent des fois.....
Ils ont du toucher au bouton " touche pas a ça petit con....."
Bon courage à madame et toi oublie pas la crème solaire...
PS: c'est toujours la que ça arrive... Quand on est en vadrouille ...

nicoflo72
 

Re: Plus rien dans le combiné instruments ???

par nicoflo72 » 16 Jan 2012, 23:56

salut
pour la crème solaire c'est un peu raté ca fait 3 semaines ou on a plus souvent de la pluie que du soleil.
pour la bmw, il y a du changement, tout remarche, sauf que les sièges chauffants 10 minutes pour chauffer et le dégivrage arrière, il a fallu qu'elle coupe le siège chauffant passager pour qu'il se mette en marche.
mais maintenant elle peut la faire rouler les clignotants et le compteurs fonctionnent.
on va prendre rendez vous chez bmw pour qu'il remette ca en bon état de marche.

  Précédente   Suivante
24 messages   •   Page 2 sur 3   •   1, 2, 3

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité