plus de warning,de clignotants et de console centrale
Postez ici tous vos sujets sur la série 5 (E39) et ses variantes (coupé, berline, touring etc...)

17 messages   •   Page 1 sur 2   •   1, 2
ju1408
Nouveau Membre
Nouveau Membre
 
Messages: 31
Enregistré le: 20 Aoû 2012, 17:49
Localisation: 85340 olonne sur mer
Véhicule: bmw (e39) 530d touring
Code VIN:

plus de warning,de clignotants et de console centrale

par ju1408 » 20 Aoû 2012, 22:18

bonsoir
Voila depuis ce matin je me suis apercu que je n avais plus de clignotant ni de warning ainsi que la console centrale.j ai deja regarde mes fusibles ils sont tous bon. J ai débranché la baterie pendant 10min et rien Sans succès toujours alors Si quelqu unci une idée jc suis preneur.Bonne soirée à vous

azn78
Membre Professionnel
Membre Professionnel
 
Messages: 1264
Enregistré le: 01 Aoû 2012, 23:18
Localisation: 78 yvelines
Véhicule: BMW X3 3.0iA E83 ph1 Pack Sport
Code VIN:

Re: plus de warning,de clignotants et de console centrale

par azn78 » 20 Aoû 2012, 22:22

Bonsoir
As tu un défaut sur ton compteur ?
Tout le reste fonctionne ?

ju1408
Nouveau Membre
Nouveau Membre
 
Messages: 31
Enregistré le: 20 Aoû 2012, 17:49
Localisation: 85340 olonne sur mer
Véhicule: bmw (e39) 530d touring
Code VIN:

Re: plus de warning,de clignotants et de console centrale

par ju1408 » 20 Aoû 2012, 22:32

Salut
Oui tout fonctionne la clim les feux (code et croisement) absolument tout a part les clignotant et la console centrale.
Est ce que le kit xenon peu y faire quelque chose ou pas en sachant que ca fonctionnait tres bien hier

Avatar de l’utilisateur
BarbuSan
Membre Elite
Membre Elite
 
Messages: 4088
Enregistré le: 11 Fév 2010, 13:25
Localisation: Lausanne
Véhicule: e39 530d Pack M
Code VIN:

Re: plus de warning,de clignotants et de console centrale

par BarbuSan » 20 Aoû 2012, 22:44

Salut,

Je pense que ça vient de ton bloc bouton Warning/Fermeture centralisé.
Essai de voir de ce côté là déjà *59/

azn78
Membre Professionnel
Membre Professionnel
 
Messages: 1264
Enregistré le: 01 Aoû 2012, 23:18
Localisation: 78 yvelines
Véhicule: BMW X3 3.0iA E83 ph1 Pack Sport
Code VIN:

Re: plus de warning,de clignotants et de console centrale

par azn78 » 20 Aoû 2012, 22:56

J'allais dire la même chose

ju1408
Nouveau Membre
Nouveau Membre
 
Messages: 31
Enregistré le: 20 Aoû 2012, 17:49
Localisation: 85340 olonne sur mer
Véhicule: bmw (e39) 530d touring
Code VIN:

Re: plus de warning,de clignotants et de console centrale

par ju1408 » 21 Aoû 2012, 04:18

Bonjour a vous
Bon je viens de voir ce matin en allant au boulot que mes feux de marche arriere ne fonctionnaient pas non plus
Pfff la poisse sinon ou se situe le bloc warning dont vous parlez
Bonne journee a tous

Avatar de l’utilisateur
BarbuSan
Membre Elite
Membre Elite
 
Messages: 4088
Enregistré le: 11 Fév 2010, 13:25
Localisation: Lausanne
Véhicule: e39 530d Pack M
Code VIN:

Re: plus de warning,de clignotants et de console centrale

par BarbuSan » 21 Aoû 2012, 11:01

Là où se situe les boutons :)
Sur la console centrale, après le levier de vitesse.

ju1408
Nouveau Membre
Nouveau Membre
 
Messages: 31
Enregistré le: 20 Aoû 2012, 17:49
Localisation: 85340 olonne sur mer
Véhicule: bmw (e39) 530d touring
Code VIN:

Re: plus de warning,de clignotants et de console centrale

par ju1408 » 21 Aoû 2012, 15:33

Bon deja merci pour vos idées c est cool ca refonctionne j ai fouiner dans le compartiment moteur en dessous du filtre coté passager dans la boite blanche d

ju1408
Nouveau Membre
Nouveau Membre
 
Messages: 31
Enregistré le: 20 Aoû 2012, 17:49
Localisation: 85340 olonne sur mer
Véhicule: bmw (e39) 530d touring
Code VIN:

Re: plus de warning,de clignotants et de console centrale

par ju1408 » 21 Aoû 2012, 19:56

Bah en fait nan ca beug Toujours pff la Poisse

anonyme1
 

Re: plus de warning,de clignotants et de console centrale

par anonyme1 » 21 Aoû 2012, 19:59

ju1408 a écrit:Bah en fait nan ca beug Toujours pff la Poisse



Tu as peut être un contacteur ou relais de mal clisser ou ton joint d étanchéité est plus très étanche tu peux déjà essayer de voir si tous tes relais et contacteurs sont bien clisser , et tu peux essayer de pulvériser une vermis de protection aussi

  Suivante
17 messages   •   Page 1 sur 2   •   1, 2

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

Nous sommes le 15 Déc 2017, 19:01