[E60] Plus de voyant & démmare pas [picto: clé barré allumé]

4 messages   •   Page 1 sur 1
Avatar de l’utilisateur
SNAKE PLISSKEN
Nouveau Membre
Nouveau Membre
 
Messages: 40
Enregistré le: 27 Fév 2012, 19:23
Véhicule: 530D E60 PACK LUXE
Code VIN:

[E60] Plus de voyant & démmare pas [picto: clé barré allumé]

par SNAKE PLISSKEN » 11 Mar 2015, 15:15

Bonjour les gars,

Voilà je suis un peu deg en effet, ma E60 530D démarre plus, en effet je roulais tranquillement sur le périf. Est d'un coup un pictogramme c'est allumé, une clef jaune barrée avec message "démarrage impossible ne pas éteindre moteur" . Malheureusement j'ai éteint, obligé je vais pas la laissé tourné toute la nuit :D le lendemain je voulais la démarré... IMPOSSIBLE aucun voyant qui ne s’allume rien de chez rien même avec cosse. Batterie 95AH même pas 4 mois.

C'est une clef de 433Mhz. Je ne sais pas s’il s’est déprogrammé...

2 mois qui pourrit sagement dans le parking. Vous avez une idée les gars ?

merci beaucoup.

Avatar de l’utilisateur
romaster
Membre Elite
Membre Elite
 
Messages: 4182
Enregistré le: 29 Juin 2012, 16:56
Localisation: Pas de Calais 62 IZI
Véhicule: 323cia cab E46
Code VIN:

Re: [E60] Plus de voyant & démmare pas [picto: clé barré all

par romaster » 11 Mar 2015, 20:05

Bonsoir,

première chose, vire la batterie, fais toucher les borniers, et remet ta batterie voir si ça repart.

Sinon, tu es bon pour un diag !

Avatar de l’utilisateur
SNAKE PLISSKEN
Nouveau Membre
Nouveau Membre
 
Messages: 40
Enregistré le: 27 Fév 2012, 19:23
Véhicule: 530D E60 PACK LUXE
Code VIN:

Re: [E60] Plus de voyant & démmare pas [picto: clé barré all

par SNAKE PLISSKEN » 02 Mai 2015, 19:46

Salut.

Désolé pour la réponse tardive, la voiture étais partie en fourrière pour couronné le tous ²²5

J'ai fais la procédure est rien a faire :( Est encore je sais pas si le diag sera reconnu étant donné qui ya plus de contacte ?

Que des problèmes cette e60 *63*

bricolo 40
Nouveau Membre
Nouveau Membre
 
Messages: 12
Enregistré le: 14 Mar 2017, 10:39
Localisation: dax 40 landes
Véhicule: bmw 530d e60 pack luxe
Code VIN: B145023

Re: [E60] Plus de voyant & démmare pas [picto: clé barré all

par bricolo 40 » 24 Mar 2017, 07:29

bonjour, j'ais le même problème que toi sur mon 530 plus de voyant et impossible de démarrer les lumières des portes et du plafonnier fonctionnent l'ouverture des portes aussi mais c'est tout. il a fallut que je fasse remorquer ma voiture jusqu’à chez moi car je suis tombé en panne sur le parking du supermarché pas cool.pour le moment pas de solution.

4 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités